<!DOCTYPE html>
<html lang="en">

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,viewport-fit=cover">
    <title>Was f&#xFC;r eine Aussicht</title>
    <link rel="stylesheet" href="./static/story.16571.min.css">
    <link rel="stylesheet" href="./theme.min.css" class="Theme-Styles">
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|PT+Serif:400,400i,700,700i">
    <script>
      (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o), m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    </script>
    <script>
      (function(d, a, m, i, e) {
        if (d[a].indexOf('MSIE') !== -1 || d[m].indexOf('Trident/') !== -1 || d[m].indexOf('Googlebot/') !== -1) {
          e.write("<script src=\"./static/ie.16571.min.js\"></scr" + "ipt>");
        }
      })(navigator, 'userAgent', 'appVersion', 'script', document);
    </script>
    <script src="./static/head.16571.min.js"></script>
    <meta name="description" content="Politik als Knochenarbeit und das Gerippe eines M&#xE4;rchens. Das geht durch Mark und Bein.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Was-fuer-eine-Aussicht/">
    <meta property="og:description" content="Politik als Knochenarbeit und das Gerippe eines M&#xE4;rchens. Das geht durch Mark und Bein.">
    <meta property="og:title" content="Politik Kolumne 1">
    <meta property="og:image" content="http://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Was-fuer-eine-Aussicht/assets/NFpsqSpy7B/shorthand_skelett_quer-2560x1440.jpeg">
    <meta name="twitter:image" content="http://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Was-fuer-eine-Aussicht/assets/NFpsqSpy7B/shorthand_skelett_quer-2560x1440.jpeg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Was f&#xFC;r eine Aussicht">
    <meta name="twitter:description" content="Politik als Knochenarbeit und das Gerippe eines M&#xE4;rchens. Das geht durch Mark und Bein.">
    <meta name="generator" content="Shorthand">
  </head>

  <body>
    <div class="Core--rootElement FullSize--fullWidth PositionSticky Levels--header HeaderBarContainer Theme-HeaderContainer" data-fixed-story-element="true">
      <div class="Header Layout Theme-Header" role="banner">
        <div class="Theme-Logos"><span class="Theme-Logo"><a href="https://www.heute.at" target="_blank" rel="noreferrer"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-BigLogo Display--none Display--md-block"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-SmallLogo Display--md-none"></a></span></div>
        <nav class="Navigation Theme-NavigationBar" role="navigation" id="navigation">
          <ul class="Navigation__itemList Theme-Navigation-ItemList"></ul>
        </nav>
        <div class="Theme-SocialIcons Header__socialIcons"><span class="Theme-SocialButton"><a class="Theme-TwitterButton" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fstory.heute.at%2FChristian-Nusser-Blog-Kopfnuesse-Was-fuer-eine-Aussicht%2F&amp;text=Politik%20als%20Knochenarbeit%20und%20das%20Gerippe%20eines%20M%C3%A4rchens.%20Das%20geht%20durch%20Mark%20und%20Bein." data-social-share="twitter">Twitter</a></span><span class="Theme-SocialButton"><a class="Theme-FacebookButton Theme-FaceboookButton" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstory.heute.at%2FChristian-Nusser-Blog-Kopfnuesse-Was-fuer-eine-Aussicht%2F" data-social-share="facebook">Facebook</a></span></div>
      </div>
    </div>
    <article id="article" class="Core--rootElement Theme-Story" role="main">
      <div id="section-xYF00x2FOT" class="Theme-Section Theme-TitleSection Theme-Section-Position-1 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h1 class="Theme-StoryTitle Theme-TextSize-small h-align-center"><strong>Was f&#xFC;r eine<br>Aussicht</strong></h1>
              <p class="Theme-LeadIn Theme-TextSize-xxsmall">Politik als Knochenarbeit und das Gerippe eines M&#xE4;rchens. Das geht durch Mark und Bein.</p>
            </div>
          </div>
          <div class="Layout__snap--xleft Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div></div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-instant-image-container="true" id="xYF00x2FOT-background-viewport" class="FullSize--fullWidth FullSize--fullHeight">
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-Picture">
              <source srcset="./assets/NFpsqSpy7B/shorthand_skelett_quer-750x422.jpeg 750w,./assets/NFpsqSpy7B/shorthand_skelett_quer-1568x882.jpeg 1568w,./assets/NFpsqSpy7B/shorthand_skelett_quer-2133x1200.jpeg 2133w,./assets/NFpsqSpy7B/shorthand_skelett_quer-2560x1440.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1440" style="background-color:#D7D1CF">
              <source srcset="./assets/1tVNuRAO9a/shorthand_skelett_hoch-750x1333.jpeg 750w,./assets/1tVNuRAO9a/shorthand_skelett_hoch-905x1609.jpeg 905w,./assets/1tVNuRAO9a/shorthand_skelett_hoch-1046x1860.jpeg 1046w,./assets/1tVNuRAO9a/shorthand_skelett_hoch-1080x1920.jpeg 1080w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="1080" data-height="1920" style="background-color:#5A5B5D"><img class="FullSize FullSize--fullWidth FullSize--fullHeight ObjectFit--cover" src="./assets/NFpsqSpy7B/shorthand_skelett_quer-2560x1440.jpeg" data-instant-image-real-img="true"></picture>
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-InstantImage" aria-hidden="true">
              <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1440">
              <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="1080" data-height="1920"><img class="FullSize FullSize--fullWidth FullSize--fullHeight InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.5;background-image:linear-gradient(0deg, #222222 5%, transparent 100%);background-color:transparent"></div>
          <script>
            (function(w) {
              var el = document.getElementById('xYF00x2FOT-background-viewport');
              w.Shorthand && w.Shorthand.initInstantImage ? w.Shorthand.initInstantImage(el) : w.SHPreloadInstantImages ? w.SHPreloadInstantImages.push(el) : w.SHPreloadInstantImages = [el];
              w.Shorthand.initFocalPointPictures();
            })(window)
          </script>
        </div>
      </div>
      <div id="section-D5XTmP3HTo" class="Theme-Section Theme-TextSection Theme-Section-Position-2 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Wir sollten nicht undankbar sein, wir haben Corona auch einiges zu verdanken, viele Wortkreationen etwa. Begriffe erleben eine Hochbl&#xFC;te, die bisher eher in der Tiefe wurzelten und das durchaus zurecht. Wir wissen nun, dass wir irgendwelche curves flatten sollen und uns herdenimmunisieren oder durchseuchen m&#xFC;ssen. Wir ahnen einigerma&#xDF;en, was Verdoppelungsraten, Reproduktionsraten und Replikationsraten sind, wie sich ein Lockdown und ein Shutdown anf&#xFC;hlen, was Selbst-Isolation bedeutet, dass es Geisterspiele und Pop-Up-Radwege gibt und wir k&#xF6;nnen mit dem Finger auf der Landkarte zumindest ungef&#xE4;hr zeigen, wo Wuhan liegt. Ein St&#xFC;ck weit &#xF6;stlich von St. P&#xF6;lten. F&#xFC;r die Matura 2020 d&#xFC;rfte das reichen.</p>
                  <p class>Das Sch&#xF6;ne an diesen neuen Begrifflichkeiten ist, dass sie sich vermehren wie die Karnickel, jeden Tag hoppeln ein paar neue herbei, nun etwa der &#x201E;Abschussvertragsnehmer&#x201C;. Sie haben keine Ahnung, wer oder was das ist? Macht nichts, Sie haben mutma&#xDF;lich kein Geweih auf oder verf&#xFC;gen &#xFC;ber &#xFC;berm&#xE4;&#xDF;ig lange Ohren (den sich anbietenden Gag &#xFC;berspringe ich jetzt) und sie leben auch nicht im Wald, also geh&#xF6;ren sie nicht zur Risikogruppe. In &#xD6;sterreich gibt es 130.000 J&#xE4;gerinnen und J&#xE4;ger, die in Landesverb&#xE4;nden organisiert sind. Diese neun Landesverb&#xE4;nde bilden zusammen die Interessensgemeinschaft &#x201E;Jagd &#xD6;sterreich&#x201C; und dieser &#x201E;Jagd &#xD6;sterreich&#x201C; gelang Ende April, wie sich nun herausstellt, ein Blattschuss. Sie schaffte die Grenz&#xF6;ffnung f&#xFC;r Ausl&#xE4;nder.</p>
                  <p class>An sich sind &#xD6;sterreichs Grenzen ja dicht. An sich braucht man derzeit triftige Gr&#xFC;nde um ins Land zu kommen. An sich muss jeder, der etwa aus Deutschland einreist, seit dem 19. M&#xE4;rz ein Gesundheitszeugnis vorlegen, das nicht &#xE4;lter als vier Tage ist. An sich l&#xE4;sst sich das umgehen, wenn man einen Haupt- oder Nebenwohnsitz in &#xD6;sterreich hat, dann gen&#xFC;gt es an sich, dass man sich 14 Tage in Quarant&#xE4;ne begibt oder einen Coronatest macht, was an sich nicht so rasend genau kontrolliert werden d&#xFC;rfte. An sich m&#xFC;ssten n&#xE4;mlich Orte wie Kitzb&#xFC;hel jetzt relativ leer sein, tats&#xE4;chlich stehen sich hier die Autos mit deutschen Kennzeichen die Reifen in den Bauch. In naher Zukunft werden es noch mehr werden.</p>
                  <p class>&#x201E;Jagd &#xD6;sterreich&#x201C; erreichte n&#xE4;mlich, dass Jagdp&#xE4;chter und &#x201E;Abschussvertragsnehmer&#x201C; nicht mehr die Flinte ins Korn werfen m&#xFC;ssen. Sie k&#xF6;nnen gefahrlos f&#xFC;r sich &#x2013; weniger freilich f&#xFC;r das Wild &#x2013; nach &#xD6;sterreich einreisen, Reisepass, Jagdkarte und Pachtvertrag gen&#xFC;gen, ein Gesundheitszeugnis ist nicht n&#xF6;tig. Innenminister und Gesundheitsminister bescheinigten den Waidm&#xE4;nnern und Waidfrauen Systemrelevanz, was nachvollziehbar ist, denn ihnen obliegt laut Eigenauskunft &#x201E;der Schutz landwirtschaftlicher Nutzpflanzen sowie die Kontrolle der Wildtiergesundheit hinsichtlich der Tierseuchenpr&#xE4;vention&#x201C;. Offenbar wird auf der Jagd heutzutage keinem Wild mehr ein Haar gekr&#xFC;mmt, man schaut ein bisschen nach den Pflanzen und misst bei den Rehen Fieber. Das ist sehr f&#xFC;rsorglich und bedarf Unterst&#xFC;tzung aus der nahen Ferne. Allein in Tirol sind von den 1.300 Jagdgebieten 300 von Ausl&#xE4;ndern gepachtet.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-VjapTxeucu" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-3 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Kann das wahr sein?</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707" data-focal-point-landscape="{&quot;x&quot;:50,&quot;y&quot;:38.888888888888886}">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/JGRLuwid8k/auer4241-750x500.jpeg 750w,./assets/JGRLuwid8k/auer4241-1679x1120.jpeg 1679w,./assets/JGRLuwid8k/auer4241-2239x1493.jpeg 2239w,./assets/JGRLuwid8k/auer4241-2560x1707.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#FB7470" data-focal-point-landscape="{&quot;x&quot;:50,&quot;y&quot;:38.888888888888886}">
                <source data-srcset="./assets/JGRLuwid8k/auer4241-750x500.jpeg 750w,./assets/JGRLuwid8k/auer4241-1679x1120.jpeg 1679w,./assets/JGRLuwid8k/auer4241-2239x1493.jpeg 2239w,./assets/JGRLuwid8k/auer4241-2560x1707.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#FB7470"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/JGRLuwid8k/auer4241-2560x1707.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-6dwC7GLfub" class="Theme-Section Theme-TextSection Theme-Section-Position-4 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Die Entscheidung hat im Wald f&#xFC;r hitzige Diskussionen gesorgt. Die Tiere haben ja wunderliche Wochen hinter sich. Von klein auf m&#xFC;ssen sie sich hinter B&#xE4;umen und in Erdl&#xF6;chern verstecken, damit sie nicht &#xFC;ber ihren eigenen Haufen geschossen werden und dann herrscht pl&#xF6;tzlich Totenstille, ohne dass jemand tot ist. Covid-19 hat auch im Wald voll zugeschlagen, die J&#xE4;ger kamen nicht mehr, die Spazierg&#xE4;nger, die Wanderer, die Jeepfahrer, die ihre neuen Reifen testen wollten, alle blieben weg, wochenlang ging das so. Nun muss man wissen, dass es im Wald kein Netflix gibt und kein Home-Office, nicht einmal ein Home-Schooling, es fehlt also jede Art von Zerstreuung oder Besch&#xE4;ftigung, die &#xFC;ber Nahrungssuche hinausgeht, es ist meist recht langweilig da. Wenn es hell ist, wartet man darauf, dass es dunkel wird und wenn es dunkel ist, wartet man darauf, dass es hell wird.&#xA0;Das erinnert an Journlismus.</p>
                  <p class>Die Tiere wussten nicht, dass wir nicht raus durften, auch die J&#xE4;ger waren eingesperrt. Die Tiere schickten also ein paar Vertreter in die St&#xE4;dte, es tauchten F&#xFC;chse und Dachse auf, wo sie nichts verloren hatten, Rehe wagten sich weit vor, obwohl sie sonst als recht schreckhaft gelten. Die Spione kehrten in den Wald zur&#xFC;ck, trafen sich mit den anderen Tieren auf einer Waldlichtung und berichteten. &#x201E;Es gibt eine gute Nachricht, die gleichzeitig eine schlechte ist&#x201C;, sagte der Fuchs, &#x201E;die Menschen gibt es noch. Wir sind ein paar begegnet, aber als sie uns gesehen haben, da haben sie sofort die Stra&#xDF;enseite gewechselt. Sie haben uns nicht wie sonst fotografiert und die Bilder dann an die ,Heutezeitung&#x2018; geschickt, um 50 Euro abzustauben. Ach ja: Die Menschen tragen jetzt seltsame Papierfetzen im Gesicht, es sind nur mehr ihre Augen zu sehen, ich finde das nicht sehr &#xE4;sthetisch&#x201C;.</p>
                  <p class>Die Dachse best&#xE4;tigten die Beobachtungen mehr oder weniger, aber sie reden von Natur aus nicht viel, es gibt Gr&#xFC;nde, warum sie die meiste Zeit im Bau sind. Jedenfalls entbrannte an der Waldlichtung eine heftige Debatte, denn ein Falke hat einen Maulwurf in der Stadt und der hatte ihm ein Schreiben zugesteckt, in dem stand, dass bald die Jagdp&#xE4;chter aus dem Ausland wieder einreisen d&#xFC;rfen. &#x201E;Wir m&#xFC;ssen aufpassen wie die Luchse&#x201C;, sagten die Wildschweine, &#x201E;sonst schie&#xDF;en wir einen Bock&#x201C;. &#x201E;Seid nicht solche Angsthasen, ihr Hirsche, wir k&#xF6;nnen uns ja nicht einigeln&#x201C;, warf ein Marder ein. &#x201E;Zum Kuckuck noch einmal&#x201C;, &#xE4;rgerte sich ein Uhu und drehte den Kopf 360 Grad weg und dann wieder her, &#x201E;was seid ihr f&#xFC;r komische K&#xE4;uze? Die machen euch schon nicht zur Schnecke.&#x201C; &#x201E;Genau&#x201C;, pflichtete ihm ein Eichk&#xE4;tzchen bei. &#x201E;Ich laufe mir jedenfalls sicher auf der Flucht keinen Wolf darauf Habicht keine Lust&#x201C;. Die Diskussion ging einige Zeitlang hin und her, so recht wusste keiner, was tun. &#x201E;Ich will ja kein &#xD6;l in den Feuersalamander gie&#xDF;en&#x201C;, sagte schlie&#xDF;lich ein Borkenk&#xE4;fer, &#x201E;aber vielleicht sollten wir die n&#xE4;chsten Tage ein bisschen spechteln&#x201C;. Und so kam es dann auch.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-79fjSMnPFd" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-5 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>&quot;Schlicht dumm&quot;</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1714">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1714" data-focal-point-portrait="{&quot;x&quot;:65.38461538461539,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/c1pdXziNJ8/20090113_pd3929-hr-750x502.jpeg 750w,./assets/c1pdXziNJ8/20090113_pd3929-hr-1497x1002.jpeg 1497w,./assets/c1pdXziNJ8/20090113_pd3929-hr-2068x1385.jpeg 2068w,./assets/c1pdXziNJ8/20090113_pd3929-hr-2560x1714.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1714" style="background-color:#C4D6DE">
                <source data-srcset="./assets/c1pdXziNJ8/20090113_pd3929-hr-750x502.jpeg 750w,./assets/c1pdXziNJ8/20090113_pd3929-hr-1497x1002.jpeg 1497w,./assets/c1pdXziNJ8/20090113_pd3929-hr-2068x1385.jpeg 2068w,./assets/c1pdXziNJ8/20090113_pd3929-hr-2560x1714.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1714" style="background-color:#C4D6DE" data-focal-point-portrait="{&quot;x&quot;:65.38461538461539,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/c1pdXziNJ8/20090113_pd3929-hr-2560x1714.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-LSHl5BFPd2" class="Theme-Section Theme-TextSection Theme-Section-Position-6 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Die entscheidende Frage des gestrigen Tages lautete: Sind 71,4 Prozent jetzt wenig oder viel? Also 71,4 Prozent sind auf jeden Fall mehr als 71,3 Prozent, von 71,2 Prozent gar nicht zu reden. 71,4 Prozent sind allerdings wiederum auch weniger als 71,5 Prozent. Wie also ist das Ergebnis zu bewerten, das Pamela Rendi-Wagner bei der von ihrer angesto&#xDF;enen Mitgliederbefragung erzielte? War das ein Sieg, ein Triumph gar? Das muss man mit einem klaren &#x201E;Jein&#x201C; beantworten. Ja, 71,4 Prozent Zustimmung ist ein sehr respektables Resultat, mehr als zu erwarten war. Dass sich 42,7 Prozent der Mitglieder beteiligt haben sollen, darf als &#xFC;berraschend hoch bewertet werden, zumal die Funktion&#xE4;re in den Bundesl&#xE4;ndern vor der Abstimmung eher davongerannt sind als f&#xFC;r ihre Parteivorsitzende zu laufen, Wien ist da ausdr&#xFC;cklich mitgemeint.</p>
                  <p class>In all den Siegestaumel sei hineingesagt: Die SP&#xD6; hat eine Wahl gegen sich selbst gewonnen, nicht mehr und nicht weniger. Sie hat eine Kandidatin aufgestellt, genau genommen hat sich diese Kandidatin selbst nominiert, und diese einzige Kandidatin wurde bei dieser Wahl mit gro&#xDF;em Abstand Erste. Parlamentssitze besetzt man damit nicht.</p>
                  <p class>Dass die SP&#xD6; es schafft, SP&#xD6;-Mitglieder f&#xFC;r sich zu begeistern, mag als Leistung zu honorieren sein. Politisch relevant wird es erst, wenn es gelingt, andere Blasen au&#xDF;erhalb der eigenen Blase anzustechen. Mit 157.855 Parteimitgliedern gewinnt man in einem Land mit 8,9 Millionen Einwohnern nicht automatisch eine Wahl, auch wenn man von den eigenen Anh&#xE4;ngern zu 71,4 Prozent gemocht wird.</p>
                  <p class>Und ja: Von fast drei Vierteln der Partei im Amt best&#xE4;tigt zu werden bedeutet im Umkehrschluss, dass dich ein Viertel dort fix nicht haben will, wenn man es streng rechnet, sind es sogar noch viel mehr. Rendi-Wagner wurde von 46.579 Parteimitgliedern gew&#xE4;hlt, von 111.276 Parteimitgliedern also wiederum nicht. Diese 111.276 Parteimitglieder nahmen nicht an der Abstimmung teil, sie beteiligten sich an der Abstimmung, aber nicht an der Vertrauensfrage, oder sie stimmten gegen die aktuelle Parteivorsitzende. Zahlen sind oft brutal.</p>
                  <p class>Vor allem wenn Zweifel daran laut werden. An der Mitgliederbefragung 2018 hatten noch 22 Prozent teilgenommen, nun sollen es gleich 42,7 Prozent gewesen sein. Die ZiB 2 berichtete, dass die Wahl nur von sieben der zw&#xF6;lf Mitglieder der Wahlkommission&#xA0;anerkannt wurde. Im Parteivorstand sorgte f&#xFC;r Unmut, dass zwar das Ergebnis pr&#xE4;sentiert wurde, es aber keinerlei Ausk&#xFC;nfte &#xFC;ber die Daten gab, auch eine Ausweisung nach Bundesl&#xE4;ndern fehlte. Es ist erwartbar, dass dies in den n&#xE4;chsten Tagen noch f&#xFC;r wilde Debatten sorgen wird. Dem Befreiungsschlag k&#xF6;nnte bald der Wortteil Befreiung abhandenkommen.&#xA0;</p>
                  <p class>Trotzdem: Es muss ein unfassbarer Triumph f&#xFC;r die Ein-Frau-Show sein, es den alten Kerlen in der angestaubten und abgetragenen Partei gezeigt zu haben. Sie hat eine Abstimmung durchgezogen, gegen die alle Granden waren. Sie hat nicht aufgegeben, sich nicht ins Eck dr&#xE4;ngen lassen, das verdient Respekt. Ich glaube, Rendi-Wagner hat gestern am Abend die Wohnungst&#xFC;r hinter sich ins Schloss fallen lassen, die F&#xE4;uste geballt und einmal laut und deutlich &#x201E;yes&#x201C; gerufen. Dann hat sie eine Flasche guten Rotwein ge&#xF6;ffnet, sich einen ordentlichen Schluck eingeschenkt und sich selber zugeprostet. Die Wagner-Oper geht in den n&#xE4;chsten Akt. Es wird kein leichtes St&#xFC;ck. &#x201E;1.700 Euro Mindestlohn oder 30-Stunden-Woche?&#x201C;, wurde die Parteichefin gestern in der ZiB 2 gefragt. &#x201E;Beides&#x201C;, antwortete sie. Programmatisch wird das noch ein weiter Weg.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-K2bWmWcGLq" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-7 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Na wie l&#xE4;uft&apos;s <br>im Aquarium?</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707" data-focal-point-portrait="{&quot;x&quot;:42.30769230769231,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/yeN4LqSjup/auer3367-750x500.jpeg 750w,./assets/yeN4LqSjup/auer3367-1518x1012.jpeg 1518w,./assets/yeN4LqSjup/auer3367-2162x1442.jpeg 2162w,./assets/yeN4LqSjup/auer3367-2560x1707.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#867D74">
                <source data-srcset="./assets/yeN4LqSjup/auer3367-750x500.jpeg 750w,./assets/yeN4LqSjup/auer3367-1518x1012.jpeg 1518w,./assets/yeN4LqSjup/auer3367-2162x1442.jpeg 2162w,./assets/yeN4LqSjup/auer3367-2560x1707.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#867D74" data-focal-point-portrait="{&quot;x&quot;:42.30769230769231,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/yeN4LqSjup/auer3367-2560x1707.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-O7Z4Ivsrf2" class="Theme-Section Theme-TextSection Theme-Section-Position-8 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>In der Krise lernt der &#xD6;sterreicher kreativ zu sein. Ab 15. Mai d&#xFC;rfen alle Restaurants und Lokale wieder aufsperren, aber es gibt Beschr&#xE4;nkungen. Pro Tisch sind nur vier Personen erlaubt. Ein Bekannter von mir wollte vor Monaten eine Familienfeier arrangieren, reservierte acht Pl&#xE4;tze in einem Restaurant, vertippte sich dann aber beim Datum. Statt den 23. M&#xE4;rz w&#xE4;hlte er den 23. Mai. Dann kam Corona, die Lokale machten zu, der Termin platzte vermeintlich. Nun meldete sich das Restaurant und bedauerte aufgrund der Beschr&#xE4;nkungen keinen Tisch f&#xFC;r acht Personen bereitstellen zu k&#xF6;nnen. Wenn allerdings zwei Tische reserviert w&#xFC;rden unter zwei unterschiedlichen Namen, dann k&#xF6;nnte man eventuell daf&#xFC;r sorgen, dass diese Tische nebeneinander l&#xE4;gen und so k&#xE4;me man dann ja wieder auf die acht Personen. Ich warte schon auf die Hochzeit mit einer Reservierung f&#xFC;r 20 Einzeltische.</p>
                  <p class>Sonst aber schl&#xE4;gt sich die Gastronomie wacker. Auch in &#xD6;sterreich zieht Plexiglas ein. Zwar nicht so wie in Italien, wo also Tische in der Mitte getrennt werden, aber Lokale wie etwa das &#x201E;F&#xFC;hrich&#x201C; in der Wiener City, machen Tische mit Plexiglasabtrennungen zu Kojen, wenn man so will auch zu halben Aquarien. Ich vermute ja, dass es einen Wettkampf der Restaurants geben wird, wer seine Besucher am besten sch&#xFC;tzt. Und am Ende werden viele gl&#xFC;cklich dar&#xFC;ber sein, dass nicht mehr die Haare der Frau vom Nebentisch in die Suppe h&#xE4;ngen, sondern dass man abgeschottet in seine Aquarium sitzt, die anderen sieht, aber ihnen nicht zu nahe kommt. Danke Corona.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-Gb1HN0javt" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-9 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Ora et labora</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707" data-focal-point-portrait="{&quot;x&quot;:34.61538461538461,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/LdfnlizjWm/zimg_2136-750x500.jpeg 750w,./assets/LdfnlizjWm/zimg_2136-1521x1014.jpeg 1521w,./assets/LdfnlizjWm/zimg_2136-2097x1398.jpeg 2097w,./assets/LdfnlizjWm/zimg_2136-2560x1707.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#D2AB70">
                <source data-srcset="./assets/LdfnlizjWm/zimg_2136-750x500.jpeg 750w,./assets/LdfnlizjWm/zimg_2136-1521x1014.jpeg 1521w,./assets/LdfnlizjWm/zimg_2136-2097x1398.jpeg 2097w,./assets/LdfnlizjWm/zimg_2136-2560x1707.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#D2AB70" data-focal-point-portrait="{&quot;x&quot;:34.61538461538461,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/LdfnlizjWm/zimg_2136-2560x1707.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-fbEnKI6l3p" class="Theme-Section Theme-TextSection Theme-Section-Position-10 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Unser ganzer Dank gilt auch Ischgl. Der Tiroler Ort hat die Sicht der Welt auf &#xD6;sterreich ma&#xDF;geblich ver&#xE4;ndert, jeder erkennt das, jeder halt, der au&#xDF;erhalb von Ischgl wohnt. Die Ischgler finden, dass sie mehr oder weniger alles richtig gemacht haben und das stimmt ja auch, denn sie haben das Virus richtig gut verbreitet. G&#xFC;nther Aloys ist so etwas wie das Mastermind des Ischgl-Tourismus. Der Hotelier erfand den fr&#xFC;her abgeschiedenen und bettelarmen Ort neu, er galt lange Zeit als liebevoller Verr&#xFC;ckter, wollte Pinguine am Gipfel ansiedeln und einen beheizten Pool mitten auf die Piste bauen, damit die Skifahrer ins warme Wasser hupfen k&#xF6;nnen, um anschlie&#xDF;end weiterwedeln zu k&#xF6;nnen.</p>
                  <p class>Der Wiener Verleger Christian Mucha verlegt unter anderem eine Tourismuszeitschrift namens &#x201E;Faktum&#x201C;, vor allem aber ist der Verleger selten um einen flotten Spruch verlegen. In der j&#xFC;ngsten Ausgabe des Magazins griff er Ischgl frontal an, sprach von &#x201E;Gierschl&#xE4;uchen&#x201C; und &#x201E;Kotzbrocken&#x201C;. Aloys schrieb Mucha nun einen Brief, in dem er die Vorz&#xFC;ge seines Heimatortes hervorstrich. Man habe eine &#x201E;80 Mann starke Musikkapelle&#x201C;, &#x201E;&#xFC;ber 30 Vereine&#x201C;, man versuche &#x201E;absolut perfekte Qualit&#xE4;t anzubieten&#x201C;, deshalb sei &#x201E;Ischgl die Nr. 1 aller Tourismusorte geworden&#x201C;. Man habe auch &#x201E;ein gro&#xDF;es Herz f&#xFC;r seine Mitarbeiter, die alle auch Snowboarden und Skilaufen d&#xFC;rfen&#x201C;. Nett irgendwie.</p>
                  <p class>An Mucha hat Aloys keinen neuen Freund gefunden. &#x201E;Sie m&#xFC;ssen blind, geh&#xF6;rlos und schlicht und einfach dumm sein&#x201C;, schrieb er an den Wiener Verleger und verurteilte ihn zur H&#xF6;chststrafe. &#x201E;Bitte nehmen Sie uns aus dem Verteiler&#x201C;.</p>
                  <p class>M&#xF6;ge Sie der Optimismus heute nicht aus dem Verteiler nehmen. Ich w&#xFC;nsche einen wunderbaren Donnerstag. Im AKH werden gerade im Gro&#xDF;labor die Roche-Antik&#xF6;rpertests &#xFC;berpr&#xFC;ft. Klappt alles, dann k&#xF6;nnen wir bald schauen, wie viele von uns diesen Corona-Teufel schon gehabt haben. Vielleicht kann die SP&#xD6; ein Ergebnis f&#xFC;r uns festlegen.</p>
                  <p class><a href="https://www.heute.at/politik/polit-blognusser">Alle bisherigen Blogs finden Sie gesammelt unter dieser Adresse</a></p>
                  <p class>Bisher erschienen:<br><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Post-von-Mutti/index.html">Post von Mutti</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Post-von-Mutti/index.html"><br></a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Apps-and-downs/index.html">Apps and downs</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-ho-ho-ho/index.html"><br>Ho ho ho<br>TikTok Taktik</a><br><a href="https://story.heute.at/alles-isidisi/index.html">Alles Isidisi</a> <a href="https://story.heute.at/die-4-maskarmoniker/index.html"><br>Die 4 Maskarmoniker</a><a href="https://story.heute.at/kopfnuesse-aetsch-baetsch-blog-christian-nusser-24-04-2020/index.html"><br></a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Na--du-Kueken-/index.html">&quot;Na, du K&#xFC;ken&quot;</a><br><a href="https://story.heute.at/kopfnuesse-aetsch-baetsch-blog-christian-nusser-24-04-2020/index.html">&#xC4;tsch B&#xE4;tsch<br></a><a href="https://story.heute.at/kopfnuesse-die-herbeischaffung-christian-nusser-blog-23-04-2020/index.html">Die Herbeischaffung</a><a href="https://story.heute.at/christian-nusser-kopfnuesse-tischlein-deck-dich-22-04-2020/index.html"><br>Tischlein deck dich<br>Fritt&#xF6;sterreich</a><a href="https://story.heute.at/rambo-vi-/index.html"><br>Rambo VI.</a><br><a href="https://story.heute.at/corona-wegflexen/index.html">Corona wegflexen<br></a><a href="https://story.heute.at/aussicht--auf-sport/index.html">Aussicht auf Sport</a><br><a href="https://story.heute.at/anno-baumarkti/index.html">Anno Baumarkti</a><a href="https://story.heute.at/erst-messe--dann-baumarkt/index.html"><br>Erst Messe, dann Baumarkt</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Ein-Bild-von-einem-Kanzler/index.html"><br>Ein Bild von einem Kanzler</a><br><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Meer-oder-weniger/index.html">Meer oder weniger<br></a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Bildschoen--oder-/index.html">Bildsch&#xF6;n, oder?</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Koste-es--was-es-wolle/index.html"><br>Koste es, was es wolle</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-In-Fruehlingshaft/index.html"> </a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Neuer-Kurzbefehl/index.html"><br>Neuer Kurzbefehl</a><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-In-Fruehlingshaft/index.html"><br>In Fr&#xFC;hlingshaft</a><br><a href="https://story.heute.at/Christian-Nusser-Blog-Kopfnuesse-Situation-Room/index.html">Situation Room</a><br><a href="https://story.heute.at/im-namen-der-maske/index.html">Im Namen der Maske</a><a href="https://story.heute.at/die-maskenbildner/index.html"><br>Die Maskenbildner</a><br><a href="https://story.heute.at/verkehrte-welt/index.html">Verkehrte Welt</a><br><a href="https://story.heute.at/klobuli/index.html">Klobuli<br>Bettman</a><br><a href="https://story.heute.at/das-virologische-quartett/index.html">Das virologische Quartett</a><br><a href="https://story.heute.at/das-leben-ist-ein-hit/index.html">Das Leben ist ein Hit </a><br><a href="https://story.heute.at/im-bett-mit-kurz/index.html">Im Bett mit Kurz </a><a href="https://story.heute.at/park-mas-an-/index.html"> <br>Park mas an!   <br>Unser Retter?   <br>Danke!</a><a href="https://story.heute.at/neulich-in-balkonien/index.html"><br>Neulich in Balkonien<br>30 Beobachtungen </a><a href="https://story.heute.at/das-ende-der-party/index.html"><br>Das Ende der Party</a> <a href="https://story.heute.at/im-teufelskreis/index.html"><br>Im Teufelskreis</a> <a href="https://story.heute.at/-happy-birthday/index.html"><br>&quot;Happy birthday&quot;</a> <a href="https://story.heute.at/das-virus-und-wir/index.html"> <br>Das Virus und wir</a> <a href="https://story.heute.at/sternderl-schauen/index.html">  <br>Sternderl schauen</a> <a href="https://story.heute.at/streicheleinheiten/index.html">  <br>Streicheleinheiten</a> <a href="https://story.heute.at/ganz-grosse-oper-/index.html"><br>Ganz gro&#xDF;e Oper</a> <a href="https://story.heute.at/that-s-life/index.html"><br>That&apos;s Life</a> <a href="https://story.heute.at/patsch-handi-zam/index.html"><br>Patsch Handi zam</a> <a href="https://story.heute.at/---rabimmel--rabammel--rabum---/index.html"><br>Rabimmel, rabammel, rabum</a> <a href="https://story.heute.at/ganz-grosse-oper-/index.html"><br>Wir sind Virus</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-27-Februar-2020-na-dann-prost-/index.html"><br>Na dann Prost!</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-26-Februar-2020-kuessen-verboten/index.html"><br>K&#xFC;ssen verboten</a> <a href="https://story.heute.at/unterm-glassturz/index.html"><br>Unterm Glassturz</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-/index.html"><br>Achtung, s&#xB4;Vogerl!</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-21-Februar-2020-olles-woiza-heast-oida-/index.html"><br>Olles Woiza, heast oida!</a> <a href="https://story.heute.at/obelnepp-und-stadlerix---/index.html"><br>Oblenepp und Stadlerix</a> <a href="https://story.heute.at/wohin-des-weges-/index.html"><br>Der tut nix</a> <br><a href="https://story.heute.at/wohin-des-weges-/index.html">Im Krapfenwaldl</a> <a href="https://story.heute.at/wohin-des-weges-/index.html"><br>Wohin des Weges?</a> <a href="https://story.heute.at/es-fliegt--es-fliegt/index.html"><br>Es fliegt, es fliegt</a> <a href="https://story.heute.at/ein-leben-am-limit---/index.htmlhttps://story.heute.at/-lieber-christian-/index.html"><br>Lieber Christian</a> <a href="https://story.heute.at/ein-leben-am-limit---/index.htmlhttps://story.heute.at/-lieber-christian-/index.html"><br>Ein Leben am Limit</a> <a href="https://story.heute.at/kurzer-prozess/index.html"><br>Kurzer Prozess</a> <br><a href="https://story.heute.at/hexenjagd-am-klo---/index.html">Hexenjagd am Klo</a> <a href="https://story.heute.at/ein-land-im-fieber/index.html"><br>Ein Land im Fieber</a> <a href="https://story.heute.at/eine-frage-der-ehre/index.html"><br>Eine Frage der Ehre</a> <a href="https://story.heute.at/fr-hst-cken-mit-kurz/index.html"><br>Fr&#xFC;hst&#xFC;cken mit Kurz</a> <a href="https://story.heute.at/von-der-lust-gepackt/index.html"><br>Von der Lust gepackt</a> <a href="https://story.heute.at/ein-ball--viele-b-lle/index.html"><br>Ein Ball, viele B&#xE4;lle</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusse-31-Jaenner-2020-Blabla-und-Wulli-Wulli/index.html"><br>Blabla und Wulli Wulli</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-30-Jaenner-2020-Warum-steigts-nicht-ein/index.html"><br>&quot;Warum steigt&apos;s nicht ein?</a>&quot; <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-29-Jaenner-2020-Servas-die-Buam/index.html"><br>&quot;Servas die Buam&quot;</a> <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-28-Jaenner-2020-die-teufelsaustreibung/index.html"><br>Die Teufelsaustreibung</a> <a href="https://story.heute.at/Kopfnuesse-27-Jaenner-2020-romeo-und-julia/index.html"><br>Romeo und Julia</a> <a href="https://story.heute.at/---strache---ich-war-dabei-----/index.html"><br>Strache, &quot;ich war dabei&quot;</a> <a href="https://story.heute.at/brot-und-spiele-/index.html"><br>Brot und Spiele</a> <a href="https://story.heute.at/it-s-my-lei-lei-life-/index.html"><br>It&#xB4;s my lei lei life!</a> <a href="https://story.heute.at/---der-zug-der-zeit----/index.html"><br>Der Zug der Zeit</a> <a href="https://story.heute.at/---der-zug-der-zeit----/index.html"><br>Der Hauch des Todes</a> <br><a href="https://shorthand.com/organisations/u7KzgbqRwT/teams/NOssfD3Q1d/stories/6C0ukk80ch">... - .-. .- -.-. .... .</a> <a href="https://story.heute.at/inselbegabungen/index.html"><br>Inselbegabungen</a>&#xA0; <a href="https://story.heute.at/big-bang-f-r-einen-big-mac/index.html"><br>Big Bang f&#xFC;r einen Big Mac</a> <a href="https://story.heute.at/auf-einen-apfelputz-beim-minister/index.html"><br>Auf einen Apfelputz beim Minister</a> <a href="https://story.heute.at/von-br-ssel-ins-fitness-studio/index.html"><br>Von Br&#xFC;ssel ins Fitness-Studio</a> <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-Es-ist-alles-so-real/index.html"><br>&quot;Es ist alles so real</a>&quot; <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-no-words-needed/index.html"><br>&quot;No words needed&quot;</a>&#xA0; <a href="https://story.heute.at/gott/index.html"><br>&quot;So wahr mir Gott helfe&quot;</a> <a href="https://story.heute.at/zauberer/index.html"><br>Jedem Anfang wohnt ein Zauberer inne</a></p>
                  <p class>Fotos: <br>Skelett: &quot;Heute&quot;, Helmut Graf<br>Pamela Rendi-Wagner; &quot;Heute&quot;, Denise Auer<br>G&#xFC;nther Aloys: Verlagsgruppe News, Rene Prohaska<br>Lokal: &quot;Heute&quot;, Denise Auer<br>Labor: AKH</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-QKTs6f0NDP" class="Theme-Section Theme-TextSection Theme-Section-Position-11 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class></p>
                  <div class="InlineHTML">
                    <!-- Begin Mailchimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                    <style type="text/css">
                      #mc_embed_signup {
                        background: #fff;
                        clear: left;
                        font: 14px Helvetica, Arial, sans-serif;
                      }

                      /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                    </style>
                    <style type="text/css">
                      #mc-embedded-subscribe-form input[type=checkbox] {
                        display: inline;
                        width: auto;
                        margin-right: 10px;
                      }

                      #mergeRow-gdpr {
                        margin-top: 20px;
                      }

                      #mergeRow-gdpr fieldset label {
                        font-weight: normal;
                      }

                      #mc-embedded-subscribe-form .mc_fieldset {
                        border: none;
                        min-height: 0px;
                        padding-bottom: 0px;
                      }
                    </style>
                    <div id="mc_embed_signup">
                      <form action="https://heute.us15.list-manage.com/subscribe/post?u=e85da083a4e95214379d07dd8&amp;id=11955049a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                          <h2>&quot;Kopfn&#xFC;sse&quot; abonnieren</h2>
                          <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
                          <div class="mc-field-group">
                            <label for="mce-EMAIL">Email-Adresse <span class="asterisk">*</span>
                            </label>
                            <input type="email" value name="EMAIL" class="required email" id="mce-EMAIL">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-FNAME">Vorname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="FNAME" class="required" id="mce-FNAME">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-LNAME">Nachname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="LNAME" class="required" id="mce-LNAME">
                          </div>
                          <div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
                            <div class="content__gdpr">
                              <label>Einverst&#xE4;ndnis</label>
                              <p>Mit Anklicken der Checkbox stimme ich zu, dass die angegebenen Daten und meine IP Adresse zum Zweck der Zusendung der ausgew&#xE4;hlten Newsletter per E-Mail verwendet werden. Diese Zustimmung kann jederzeit widerrufen werden. Mehr Informationen finden Sie in unserer <a href="https://php.heute.at/Datenschutz/Datenschutzerkl%C3%A4rung.pdf" target="_blank">Datenschutzerkl&#xE4;rung.</a></p>
                              <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
                                <label class="checkbox subfield" for="gdpr_195"><input type="checkbox" id="gdpr_195" name="gdpr[195]" value="Y" class="av-checkbox gdpr"><span>Einverstanden</span> </label>
                              </fieldset>
                            </div>
                            <div class="content__gdprLegal">
                              <p>We use Mailchimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to Mailchimp for processing. <a href="https://mailchimp.com/legal/" target="_blank">Learn more about Mailchimp&apos;s privacy practices here.</a></p>
                            </div>
                          </div>
                          <div id="mce-responses" class="clear">
                            <div class="response" id="mce-error-response" style="display:none"></div>
                            <div class="response" id="mce-success-response" style="display:none"></div>
                          </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                          <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e85da083a4e95214379d07dd8_11955049a0" tabindex="-1" value></div>
                          <div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                        </div>
                      </form>
                    </div>
                    <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script>
                    <script type="text/javascript">
                      (function($) {
                        window.fnames = new Array();
                        window.ftypes = new Array();
                        fnames[0] = 'EMAIL';
                        ftypes[0] = 'email';
                        fnames[1] = 'FNAME';
                        ftypes[1] = 'text';
                        fnames[2] = 'LNAME';
                        ftypes[2] = 'text';
                        fnames[3] = 'ADDRESS';
                        ftypes[3] = 'address';
                        fnames[4] = 'PHONE';
                        ftypes[4] = 'phone';
                      }(jQuery));
                      var $mcj = jQuery.noConflict(true);
                    </script>
                    <!--End mc_embed_signup-->
                  </div>
                  <div class="InlineHTML">
                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                    <!-- SZM VERSION="3.0" -->
                    <script type="text/javascript">
                      if (window.iom) {
                        var oewa_data = {
                          "cn": "at",
                          "st": "at_w_atheute",
                          "cp": "RedCont/Politik/Politikueberblick",
                          "sv": "in",
                          "sc": "yes",
                          "ps": "lin"
                        };
                        iom.c(oewa_data, 1);
                      }
                    </script>
                    <!--/SZM -->
                  </div>
                  <p class></p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="Theme-Footer FullSize--fullWidth">
        <div class="Layout FullSize--fullHeight"><a href="#article" class="Layout__snap--xcenter Layout__snap--ycenter Theme-FooterTopLink">Top</a><a href="https://shorthand.com/?utm_source=__host__&amp;utm_medium=referral&amp;utm_campaign=footer&amp;utm_term=built+with+shorthand&amp;utm_content=qng6X7jYBg" class="Layout__snap--xright  Theme-FooterLogo--container" rel="noopener" title="The beautifully simple way to build brand and feature stories for the web." target="_blank" id="footer_shorthand_link"><img src="./assets/logo-black-no-text.svg" alt="Shorthand logo" class="Theme-FooterLogo">Built with&#xA0;<strong>Shorthand</strong></a></div>
      </div>
    </article>
    <script src="./static/story.16571.min.js"></script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-42055132-13', {
          'name': 'shorthand'
        });
        ga('shorthand.set', 'anonymizeIp', true);
        ga('shorthand.send', 'pageview', {
          'dimension1': 'qng6X7jYBg',
          'dimension2': 'u7KzgbqRwT'
        });
      }
    </script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-473940-18');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
      }
    </script>
  </body>

</html>