<!DOCTYPE html>
<html lang="en">

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,viewport-fit=cover">
    <title>Achtung, s&#xB4;Vogerl!</title>
    <link rel="stylesheet" href="./static/story.15379.min.css">
    <link rel="stylesheet" href="./theme.min.css" class="Theme-Styles">
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|PT+Serif:400,400i,700,700i">
    <script>
      (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o), m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    </script>
    <script>
      (function(d, a, m, i, e) {
        if (d[a].indexOf('MSIE') !== -1 || d[m].indexOf('Trident/') !== -1 || d[m].indexOf('Googlebot/') !== -1) {
          e.write("<script src=\"./static/ie.15379.min.js\"></scr" + "ipt>");
        }
      })(navigator, 'userAgent', 'appVersion', 'script', document);
    </script>
    <script src="./static/head.15379.min.js"></script>
    <meta name="description" content="Die Politik gab dieser Tage wieder ein sch&#xF6;nes Bild ab.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://story.heute.at/Kopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-/">
    <meta property="og:description" content="Die Politik gab dieser Tage wieder ein sch&#xF6;nes Bild ab.">
    <meta property="og:title" content="Politik Kolumne 1">
    <meta property="og:image" content="http://story.heute.at/Kopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-/assets/K61jiq45gs/gabalier_quer_2560x1440-2560x1440.jpeg">
    <meta name="twitter:image" content="http://story.heute.at/Kopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-/assets/K61jiq45gs/gabalier_quer_2560x1440-2560x1440.jpeg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Achtung, s&#xB4;Vogerl!">
    <meta name="twitter:description" content="Die Politik gab dieser Tage wieder ein sch&#xF6;nes Bild ab.">
    <meta name="generator" content="Shorthand">
  </head>

  <body>
    <div class="Core--rootElement FullSize--fullWidth PositionSticky Levels--header HeaderBarContainer Theme-HeaderContainer" data-fixed-story-element="true">
      <div class="Header Layout Theme-Header" role="banner">
        <div class="Theme-Logos"><span class="Theme-Logo"><a href="https://www.heute.at" target="_blank" rel="noreferrer"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-BigLogo Display--none Display--md-block"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-SmallLogo Display--md-none"></a></span></div>
        <nav class="Navigation Theme-NavigationBar" role="navigation" id="navigation">
          <ul class="Navigation__itemList Theme-Navigation-ItemList"></ul>
        </nav>
        <div class="Theme-SocialIcons Header__socialIcons"><span class="Theme-SocialButton"><a class="Theme-TwitterButton" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fstory.heute.at%2FKopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-%2F&amp;text=Die%20Politik%20gab%20dieser%20Tage%20wieder%20ein%20sch%C3%B6nes%20Bild%20ab." data-social-share="twitter" title="Share this story on Twitter">Share this story on Twitter</a></span><span class="Theme-SocialButton"><a class="Theme-FacebookButton Theme-FaceboookButton" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstory.heute.at%2FKopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-%2F" data-social-share="facebook" title="Share this story on Facebook">Share this story on Facebook</a></span></div>
      </div>
    </div>
    <article id="article" class="Core--rootElement Theme-Story" role="main">
      <div id="section-LLJXmyxaGd" class="Theme-Section Theme-TitleSection Theme-Section-Position-1 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h1 class="Theme-StoryTitle Theme-TextSize-small h-align-center">Achtung, s&#xB4;Vogerl!</h1>
              <p class="Theme-LeadIn Theme-TextSize-xxsmall h-align-center">Die Politik gab dieser Tage wieder ein sch&#xF6;nes Bild ab.</p>
            </div>
          </div>
          <div class="Layout__snap--xleft Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div></div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-instant-image-container="true" id="LLJXmyxaGd-background-viewport" class="FullSize--fullWidth FullSize--fullHeight">
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-Picture" data-focal-point-picture="true">
              <source srcset="./assets/K61jiq45gs/gabalier_quer_2560x1440-750x422.jpeg 750w,./assets/K61jiq45gs/gabalier_quer_2560x1440-1537x865.jpeg 1537w,./assets/K61jiq45gs/gabalier_quer_2560x1440-2121x1193.jpeg 2121w,./assets/K61jiq45gs/gabalier_quer_2560x1440-2560x1440.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1440" style="background-color:#FCF9F9">
              <source srcset="./assets/na6SnwKtZN/gabalier_hoch_1080x1920-750x1333.jpeg 750w,./assets/na6SnwKtZN/gabalier_hoch_1080x1920-874x1554.jpeg 874w,./assets/na6SnwKtZN/gabalier_hoch_1080x1920-1003x1783.jpeg 1003w,./assets/na6SnwKtZN/gabalier_hoch_1080x1920-1080x1920.jpeg 1080w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="1080" data-height="1920" style="background-color:#001816" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="FullSize FullSize--fullWidth FullSize--fullHeight ObjectFit--cover" src="./assets/K61jiq45gs/gabalier_quer_2560x1440-2560x1440.jpeg" data-instant-image-real-img="true"></picture>
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
              <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1440">
              <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="1080" data-height="1920" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="FullSize FullSize--fullWidth FullSize--fullHeight InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.5;background-image:linear-gradient(0deg, #222222 5%, transparent 100%);background-color:transparent"></div>
          <script>
            (function(w) {
              var el = document.getElementById('LLJXmyxaGd-background-viewport');
              w.Shorthand && w.Shorthand.initInstantImage ? w.Shorthand.initInstantImage(el) : w.SHPreloadInstantImages ? w.SHPreloadInstantImages.push(el) : w.SHPreloadInstantImages = [el];
              w.Shorthand.initFocalPointPictures();
            })(window)
          </script>
        </div>
      </div>
      <div id="section-twxCYtedGH" class="Theme-Section Theme-TextSection Theme-Section-Position-2 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Wenn Sebastian Kurz das erf&#xE4;hrt, wird es ihm wie Schuppen von den Ohren fallen. Der Kanzler hatte j&#xFC;ngst bei den Sicherheitstagen in M&#xFC;nchen die Geschwindigkeit chinesischer Baut&#xE4;tigkeit gepriesen. In zehn Tagen war in Wuhan bekanntlich ein Krankenhaus f&#xFC;r 1.000 Patienten hochgezogen worden. Kurz, der in den letzten Jahren selbst allerlei errichtet hatte, das sich nicht als dauerhaft erweisen sollte, zeigte sich davon angetan.</p>
                  <p class>Nun k&#xF6;nnte man einwenden, China sei eine Diktatur, in einer solchen erfolgen Entscheidungen jedweder Art rascher, weil die Einspruchsm&#xF6;glichkeiten der Zivilgesellschaft &#xFC;berschaubar gro&#xDF; sind. Man k&#xF6;nnte auch sagen, dass es sich in Wuhan weniger um ein Geb&#xE4;ude als um aneinander gekettete Container handelt, es keine Zimmer gibt, sondern sich ein Bett ans andere reiht, Abstand etwa 30 Zentimeter. Dass die Kranken weitgehend auf sich selbst gestellt sind, aber vor jedem Bett eine kreisrunde Nummer auf dem Boden aufgebracht wurde. Es stirbt also allenfalls kein Mensch, sondern Nummer 345 in Reihe 73. Aber wir sollten nicht so pingelig sein.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-qc91lggxRB" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-3 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Spitalo Fatalo</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1592">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1592"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture">
                <source data-srcset="./assets/LmMgjBjvYt/20200205_pd5931-hr-750x466.jpeg 750w,./assets/LmMgjBjvYt/20200205_pd5931-hr-1567x974.jpeg 1567w,./assets/LmMgjBjvYt/20200205_pd5931-hr-2188x1361.jpeg 2188w,./assets/LmMgjBjvYt/20200205_pd5931-hr-2560x1592.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1592" style="background-color:#846B47">
                <source data-srcset="./assets/LmMgjBjvYt/20200205_pd5931-hr-750x466.jpeg 750w,./assets/LmMgjBjvYt/20200205_pd5931-hr-1567x974.jpeg 1567w,./assets/LmMgjBjvYt/20200205_pd5931-hr-2188x1361.jpeg 2188w,./assets/LmMgjBjvYt/20200205_pd5931-hr-2560x1592.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1592" style="background-color:#846B47"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/LmMgjBjvYt/20200205_pd5931-hr-2560x1592.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-3siJAMbxi9" class="Theme-Section Theme-TextSection Theme-Section-Position-4 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>&#xD6;sterreich ist nicht China, der Regierungschef hei&#xDF;t weder Xi Kurz noch Sebastian Jinping und deshalb dauert bei uns alles halt ein bisserl l&#xE4;nger. Was man aber sagen kann: &#xD6;sterreich ist definitiv ein Land der seltsamen V&#xF6;gel, nicht alle haben Federn und nicht alle sind gesch&#xFC;tzt, der Triel allerdings schon. Er geh&#xF6;rt zur Familie der Regenpfeifer, ist etwa so gro&#xDF; wie eine Taube und frisst gern Insekten, wie ich nun dem &#x201E;Kurier&#x201C; entnehmen durfte. Vor allem aber ist der Triel vom Aussterben bedroht, Autos hierzulande ja eher nicht und deshalb wurde jetzt festgelegt, dass es keine Marchfelder Schnellstra&#xDF;e geben kann, wo der Triel lebt, haust und bumst. F&#xFC;r diese Entscheidung hat man 18 Jahre gebraucht. In dieser Zeit h&#xE4;tten die Chinesen 657 Krankenh&#xE4;user errichten k&#xF6;nnen, nicht so sch&#xF6;n wie das KH Nord vielleicht und mutma&#xDF;lich auch ohne Energieschutzring rundherum, aber erneut wollen wir nicht pingelig sein. </p>
                  <p class>Die Trasse der S8 f&#xFC;hrt durch eine Art Naturschutzgebiet, das d&#xFC;rfte in den vergangenen 18 Jahren allerdings nicht weiter aufgefallen sein, nicht einmal dem Gerichtsgutachter. Dieser hatte sich in der ersten Instanz f&#xFC;r das Projekt ausgesprochen, in der zweiten dann dagegen, erz&#xE4;hlte die damit befasste Umweltschutzorganisation dem &#x201E;Kurier&#x201C;, sie hei&#xDF;t &#xFC;brigens Virus, in &#xD6;sterreich ist immer alles ein Gesamtkunstwerk. Das Bl&#xF6;de an der Situation ist, dass die Zubringer zu der Schnellstra&#xDF;e, die nun nicht gebaut werden kann, schon gebaut wurden, sie enden halt im Nichts, was ja auch nicht nichts ist, denn in &#xD6;sterreich baut man gern Br&#xFC;cken, auch in der Politik, nur um sp&#xE4;ter draufzukommen, dass sich auf der anderen Seite gar nichts befindet. Ein paar Millionen Euro d&#xFC;rften weg sein, 13 Millionen allein f&#xFC;r die Planungen, aber das ist nicht weiter schlimm, Hauptsache das Steuergeld flie&#xDF;t nicht in die Kinderbeihilfe f&#xFC;r Ausl&#xE4;nder.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-bvTeofzI2C" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-5 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Das Gl&#xFC;ck ist ein Vogerl</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1441">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1441" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/GWXjqL5cir/istock-1169932106-750x422.jpeg 750w,./assets/GWXjqL5cir/istock-1169932106-1511x851.jpeg 1511w,./assets/GWXjqL5cir/istock-1169932106-2073x1167.jpeg 2073w,./assets/GWXjqL5cir/istock-1169932106-2560x1441.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1441" style="background-color:#867244">
                <source data-srcset="./assets/GWXjqL5cir/istock-1169932106-750x422.jpeg 750w,./assets/GWXjqL5cir/istock-1169932106-1511x851.jpeg 1511w,./assets/GWXjqL5cir/istock-1169932106-2073x1167.jpeg 2073w,./assets/GWXjqL5cir/istock-1169932106-2560x1441.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1441" style="background-color:#867244" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/GWXjqL5cir/istock-1169932106-2560x1441.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-5ecE6fUal9" class="Theme-Section Theme-TextSection Theme-Section-Position-6 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Sonst laborierte das Land am Wochenende eher an Nachwirkungen. Der Opernball in Wien, der langweiliger war als im Jahr zuvor, als er auch schon langweiliger gewesen war als das Jahr davor, von den Jahren davor gar nicht erst zu reden, entfaltete seine ganze Kraft n&#xE4;mlich erst in den Tagen danach. Das lag einerseits an Norbert Hofer, aktuell Dritter Nationalratspr&#xE4;sident, der auf Twitter eine f&#xFC;r das Land weitreichende Entscheidung kundtat. &#x201E;Sollte ich den n&#xE4;chsten Wahlkampf gewinnen (ist nicht unwahrscheinlich), bitte ich um Verst&#xE4;ndnis daf&#xFC;r, dass ich diesen Ball der Eitelkeiten nicht besuchen werde&#x201C;.</p>
                  <p class>Es erstaunt, dass Hofer nur den Wahlkampf gewinnen will und nicht die Wahl zum Bundespr&#xE4;sidenten an sich, aber auch das ist ja eine h&#xF6;chstpers&#xF6;nliche Entscheidung. So richtig glaubt er offenbar selbst nicht an den Sieg, denn er h&#xE4;lt es nicht f&#xFC;r wahrscheinlich, dass er den Wahlkampf (oder vielleicht doch die Wahl?) gewinnt, sondern lediglich f&#xFC;r &#x201E;nicht unwahrscheinlich&#x201C;. Vielleicht sollte er den Triel fragen, der hat Erfahrung darin wie man Entscheidungen aussitzt.</p>
                  <p class>In 18 Jahren ist Hofer 66 und da f&#xE4;ngt bekannterma&#xDF;en das Leben erst so richtig an, vor allem wenn man vorgesorgt hat. Erst jetzt wird langsam klar, warum er sich einen Sicherheitszaun um seine burgenl&#xE4;ndische Villa bauen lie&#xDF;, er will jetzt n&#xE4;mlich Geld ansparen und das nicht zu knapp. Auf Twitter k&#xFC;ndigte er an, dass er sich nun vom ORF lossagen will und die GIS abmeldet, weil er sich &#xFC;ber Armin Wolf &#xE4;rgert. </p>
                  <p class>Der Anchor hatte sich dar&#xFC;ber mokiert, dass Hofer zwar den rechten Akademikerball besuchte (und dort ein Selfie mit einem Identit&#xE4;ren machte, der &#xFC;berraschend aufgetaucht war), aber dem Opernball die kalte Schulter zeigen will, wenn er, &#x201E;den Wahlkampf&#x201C; (oder vielleicht doch die Wahl?) gewinnen sollte, was &#x201E;nicht unwahrscheinlich&#x201C; ist. Das machte den m&#xF6;glichen Bundespr&#xE4;sidenten mit der Opernball-Phobie so w&#xFC;tend, dass er in Hinkunft nur mehr FP&#xD6;-TV schauen will, was auf die Dauer auch recht eint&#xF6;nig sein kann, vor allem wenn man sich st&#xE4;ndig selber sieht.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-p6SCRM1Ony" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-7 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Fegefeuer der Eitelkeiten</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1731">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1731" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/2YtN6SW67D/20160129_pd7523-hr-750x507.jpeg 750w,./assets/2YtN6SW67D/20160129_pd7523-hr-1533x1037.jpeg 1533w,./assets/2YtN6SW67D/20160129_pd7523-hr-2126x1438.jpeg 2126w,./assets/2YtN6SW67D/20160129_pd7523-hr-2560x1731.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1731" style="background-color:#F0AA84">
                <source data-srcset="./assets/2YtN6SW67D/20160129_pd7523-hr-750x507.jpeg 750w,./assets/2YtN6SW67D/20160129_pd7523-hr-1533x1037.jpeg 1533w,./assets/2YtN6SW67D/20160129_pd7523-hr-2126x1438.jpeg 2126w,./assets/2YtN6SW67D/20160129_pd7523-hr-2560x1731.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1731" style="background-color:#F0AA84" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/2YtN6SW67D/20160129_pd7523-hr-2560x1731.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-H05NIJx6dc" class="Theme-Section Theme-TextSection Theme-Section-Position-8 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Hofer entgeht einiges, denn zu vorger&#xFC;ckter Stunde vergisst so mancher auf dem Opernball, dass der ORF ein TV-Sender ist und ein Mikro kein Ziergegenstand. Eine Reporterin enterte am Donnerstag die Loge von Wirtschaftskammerchef Harald Mahrer, in der sich auch Ex-Opernballchefin Desir&#xE9;e Treichl-St&#xFC;rgkh und ihr Ehemann, Banker Andreas Treichl befanden, aber nur zwei Mineralwasserflaschen. Trinken ist auch am Opernball wichtig, es sollte aber schon Champagner sein, das m&#xFC;sste in einer Loge, die 23.600 Euro kostet, doch drin sein.</p>
                  <p class>Die Unterversorgung war schnell ein Thema. &#x201E;Wir trinken nur Mineralwasser, weil wir sparsam mit den Mitgliedsbeitr&#xE4;gen umgehen&#x201C;, sagte Mahrer, er k&#xF6;nnte auch &#x201E;Mitgliedsbetr&#xE4;ge&#x201C; gesagt haben, die Zunge lag schon etwas schwer im Gaumen. &#x201E;Er l&#xE4;sst uns hier verdursten&#x201C;, rief Treichl-St&#xFC;rgkh von vorne und weil es eh schon wurscht war, mengte sich nun auch Andreas Treichl ein. &#x201E;Wenn sie gro&#xDF;e Champagnerflaschen sehen wollen&#x201C;, sagte er, &#x201E;dann m&#xFC;ssen`s zur Industriellenvereinigung oder zur Arbeiterkammerloge gehen&#x201C;. Ob die Reporterin sich auf die Suche machte, ist unklar, jedenfalls gab es keine Arbeiterkammerloge auf dem Opernball, eventuell sollte der ORF nachsehen, ob es unter seinen Reporterinnen Vermisstenf&#xE4;lle gibt, man w&#xFC;sste dann, wo man suchen m&#xFC;sste.</p>
                  <p class>Die Neos emp&#xF6;rten sich am Wochenende &#xFC;ber die Auslassungen, man darf auch nicht ganz aus den Augen verlieren, dass n&#xE4;chste Woche Kammerwahlen sind. Deshalb war es Mahrer in der Pressestunde am Sonntag auch nicht rasend angenehm, auf die Vorf&#xE4;lle in der Loge angesprochen zu werden. &#x201E;Uns war allen klar, dass das lustig gemeint ist. Ein Schelm, wer B&#xF6;ses denkt&#x201C;. Vielleicht dachten sich die Schelme auch gar nichts B&#xF6;ses, sondern sie k&#xF6;nnen rechnen und finden 23.600 Euro Investition in ein paar Sitzpl&#xE4;tze mit guter Aussicht nicht lustig, auch wenn es so gemeint war, aber das ist nur eine Vermutung.</p>
                  <p class>Mahrer unterstrich jedenfalls, dass er keineswegs aus Gr&#xFC;nden der pers&#xF6;nlichen Vergn&#xFC;gung in der Oper anwesend gewesen sei. Nein, nein &#x201E;der Opernball ist f&#xFC;r uns mehrheitlich ein Arbeitsball&#x201C;, sagte er, &#x201E;deshalb hat die Wirtschaftskammer eine Loge&#x201C;. Unser Mitgef&#xFC;hl ist ihm sicher. Wir sind eben keine Schelme, deshalb k&#xF6;nnen wir auch nichts B&#xF6;ses denken, sondern finden alles lustig.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-dXigb0eCy6" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-9 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Am Arbeitsball</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1440">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="4073"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture">
                <source data-srcset="./assets/dg2ktamnsH/mahrer-750x422.jpeg 750w,./assets/dg2ktamnsH/mahrer-1558x876.jpeg 1558w,./assets/dg2ktamnsH/mahrer-2183x1228.jpeg 2183w,./assets/dg2ktamnsH/mahrer-2560x1440.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1440" style="background-color:#63350C">
                <source data-srcset="./assets/gknVciChFm/20200123_pd14711-hr-750x1193.jpeg 750w,./assets/gknVciChFm/20200123_pd14711-hr-1545x2458.jpeg 1545w,./assets/gknVciChFm/20200123_pd14711-hr-2122x3376.jpeg 2122w,./assets/gknVciChFm/20200123_pd14711-hr-2560x4073.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="4073" style="background-color:#411903"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/dg2ktamnsH/mahrer-2560x1440.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-sUopJQaB8g" class="Theme-Section Theme-TextSection Theme-Section-Position-10 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Nichtsahnend von den Kalamit&#xE4;ten in Wien unterzog sich eine kleine Abordnung der Regierung ebenfalls dem Joch eines &#x201E;Arbeitsballes&#x201C;, diesmal allerdings in der Provinz. In Graz ging in der Nacht auf Samstag der Bauernbundball &#xFC;ber die B&#xFC;hne, mit 16.000 G&#xE4;sten die gr&#xF6;&#xDF;te derartige Belustigung in Europa. Weil Sebastian Kurz noch immer tat als w&#xE4;re er in Br&#xFC;ssel und Werner Kogler weiter kr&#xE4;nkelte, blieb die Aufgabe an Landwirtschaftsministerin Elisabeth K&#xF6;stinger und Arbeitsministerin Christine Aschbacher h&#xE4;ngen, die allerdings hatten viel Spa&#xDF;. Das legen zumindest die Fotos nahe, die Verbreitung fanden, der Grund f&#xFC;r die ausgebrochene Heiterkeit hatte einen Namen: Andreas Gabalier.</p>
                  <p class>Der selbsternannte Volks-Rock&#xB4;nRoller d&#xFC;rfte sich die Ausbootung beim Musikpreis Amadeus nicht so sehr zu Herzen genommen haben wie es zun&#xE4;chst den Anschein hatte. Nachdem er weder nominiert noch &#xFC;berhaupt eingeladen worden war, redete er sich auf Facebook seinen Kummer von der Seele, es d&#xFC;rfte genutzt haben, denn in Graz schmunzelte Gabalier &#xFC;ber das ganze Gesicht. Beim Besuch von &quot;Arbeitsb&#xE4;llen&quot; ist er eben ein echter Profi.</p>
                  <p class>M&#xF6;ge Ihr Job heute auch ein &quot;Arbeitsball&quot; sein. Ich w&#xFC;nsche einen wunderbaren Montag.</p>
                  <p class><a href="https://www.heute.at/politik/polit-blognusser">Alle bisherigen Blogs finden Sie gesammelt unter dieser Adresse</a></p>
                  <p class>Bisher erschienen:<br><a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-21-Februar-2020-olles-woiza-heast-oida-/index.html">Olles Woiza, heast oida!</a><a href="https://story.heute.at/obelnepp-und-stadlerix---/index.html"><br>Oblenepp und Stadlerix<br></a><a href="https://story.heute.at/wohin-des-weges-/index.html">Der tut nix<br>Im Krapfenwaldl<br>Wohin des Weges?</a><a href="https://story.heute.at/es-fliegt--es-fliegt/index.html"><br>Es fliegt, es fliegt</a><br><a href="https://story.heute.at/ein-leben-am-limit---/index.htmlhttps://story.heute.at/-lieber-christian-/index.html">Lieber Christian<br>Ein Leben am Limit</a><a href="https://story.heute.at/kurzer-prozess/index.html"><br>Kurzer Prozess</a><a href="https://story.heute.at/hexenjagd-am-klo---/index.html"><br>Hexenjagd am Klo</a><a href="https://story.heute.at/ein-land-im-fieber/index.html"><br>Ein Land im Fieber</a><a href="https://story.heute.at/eine-frage-der-ehre/index.html"><br>Eine Frage der Ehre</a> <a href="https://story.heute.at/fr-hst-cken-mit-kurz/index.html"><br>Fr&#xFC;hst&#xFC;cken mit Kurz</a> <a href="https://story.heute.at/von-der-lust-gepackt/index.html"><br>Von der Lust gepackt</a> <a href="https://story.heute.at/ein-ball--viele-b-lle/index.html"><br>Ein Ball, viele B&#xE4;lle</a> <br><a href="https://story.heute.at/Kopfnuesse-Christian-Nusse-31-Jaenner-2020-Blabla-und-Wulli-Wulli/index.html">Blabla und Wulli Wulli</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-30-Jaenner-2020-Warum-steigts-nicht-ein/index.html"><br>&quot;Warum steigt&apos;s nicht ein?</a>&quot; <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-29-Jaenner-2020-Servas-die-Buam/index.html"> <br>&quot;Servas die Buam&quot;</a><a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-28-Jaenner-2020-die-teufelsaustreibung/index.html">  <br>Die Teufelsaustreibung</a><a href="https://story.heute.at/Kopfnuesse-27-Jaenner-2020-romeo-und-julia/index.html">  <br>Romeo und Julia</a> <a href="https://story.heute.at/---strache---ich-war-dabei-----/index.html"><br>Strache, &quot;ich war dabei&quot;</a> <a href="https://story.heute.at/brot-und-spiele-/index.html"><br>Brot und Spiele</a> <a href="https://story.heute.at/it-s-my-lei-lei-life-/index.html"><br>It&#xB4;s my lei lei life!</a><a href="https://story.heute.at/---der-zug-der-zeit----/index.html">  <br>Der Zug der Zeit</a> <a href="https://story.heute.at/---der-zug-der-zeit----/index.html"><br>Der Hauch des Todes</a> <a href="https://shorthand.com/organisations/u7KzgbqRwT/teams/NOssfD3Q1d/stories/6C0ukk80ch"><br>... - .-. .- -.-. .... .</a> <a href="https://story.heute.at/inselbegabungen/index.html">  </a><a href="https://story.heute.at/inselbegabungen/index.html"><br>Inselbegabungen</a>&#xA0;<a href="https://story.heute.at/big-bang-f-r-einen-big-mac/index.html"> <br>Big Bang f&#xFC;r einen Big Mac</a> <a href="https://story.heute.at/auf-einen-apfelputz-beim-minister/index.html"> <br>Auf einen Apfelputz beim  Minister</a><a href="https://story.heute.at/von-br-ssel-ins-fitness-studio/index.html">  <br>Von Br&#xFC;ssel ins Fitness-Studio</a> <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-Es-ist-alles-so-real/index.html">   <br>&quot;Es ist alles so real</a>&quot; <br><a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-no-words-needed/index.html">&quot;No words needed&quot;</a>&#xA0; <a href="https://story.heute.at/gott/index.html"> </a><a href="https://story.heute.at/gott/index.html"> <br>&quot;So wahr mir Gott helfe&quot;</a> <a href="https://story.heute.at/zauberer/index.html">    <br>Jedem Anfang wohnt ein Zauberer inne</a></p>
                  <p class>Fotos: <br>Andreas Gabalier: Kleine Zeitung, Oliver Wolf<br>China-Spital: APA, Hu Huhu Xinhua/Eyevine<br>Triel: iStock<br>Norbert Hofer: APA, Robert Lizar<br>Harald Mahrer: APA, Roland Schlager</p>
                  <div class="InlineHTML">
                    <!-- Begin Mailchimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                    <style type="text/css">
                      #mc_embed_signup {
                        background: #fff;
                        clear: left;
                        font: 14px Helvetica, Arial, sans-serif;
                      }

                      /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                    </style>
                    <style type="text/css">
                      #mc-embedded-subscribe-form input[type=checkbox] {
                        display: inline;
                        width: auto;
                        margin-right: 10px;
                      }

                      #mergeRow-gdpr {
                        margin-top: 20px;
                      }

                      #mergeRow-gdpr fieldset label {
                        font-weight: normal;
                      }

                      #mc-embedded-subscribe-form .mc_fieldset {
                        border: none;
                        min-height: 0px;
                        padding-bottom: 0px;
                      }
                    </style>
                    <div id="mc_embed_signup">
                      <form action="https://heute.us15.list-manage.com/subscribe/post?u=e85da083a4e95214379d07dd8&amp;id=11955049a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                          <h2>&quot;Kopfn&#xFC;sse&quot; abonnieren</h2>
                          <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
                          <div class="mc-field-group">
                            <label for="mce-EMAIL">Email-Adresse <span class="asterisk">*</span>
                            </label>
                            <input type="email" value name="EMAIL" class="required email" id="mce-EMAIL">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-FNAME">Vorname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="FNAME" class="required" id="mce-FNAME">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-LNAME">Nachname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="LNAME" class="required" id="mce-LNAME">
                          </div>
                          <div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
                            <div class="content__gdpr">
                              <label>Einverst&#xE4;ndnis</label>
                              <p>Mit Anklicken der Checkbox stimme ich zu, dass die angegebenen Daten und meine IP Adresse zum Zweck der Zusendung der ausgew&#xE4;hlten Newsletter per E-Mail verwendet werden. Diese Zustimmung kann jederzeit widerrufen werden. Mehr Informationen finden Sie in unserer <a href="https://php.heute.at/Datenschutz/Datenschutzerkl%C3%A4rung.pdf" target="_blank">Datenschutzerkl&#xE4;rung.</a></p>
                              <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
                                <label class="checkbox subfield" for="gdpr_195"><input type="checkbox" id="gdpr_195" name="gdpr[195]" value="Y" class="av-checkbox gdpr"><span>Einverstanden</span> </label>
                              </fieldset>
                            </div>
                            <div class="content__gdprLegal">
                              <p>We use Mailchimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to Mailchimp for processing. <a href="https://mailchimp.com/legal/" target="_blank">Learn more about Mailchimp&apos;s privacy practices here.</a></p>
                            </div>
                          </div>
                          <div id="mce-responses" class="clear">
                            <div class="response" id="mce-error-response" style="display:none"></div>
                            <div class="response" id="mce-success-response" style="display:none"></div>
                          </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                          <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e85da083a4e95214379d07dd8_11955049a0" tabindex="-1" value></div>
                          <div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                        </div>
                      </form>
                    </div>
                    <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script>
                    <script type="text/javascript">
                      (function($) {
                        window.fnames = new Array();
                        window.ftypes = new Array();
                        fnames[0] = 'EMAIL';
                        ftypes[0] = 'email';
                        fnames[1] = 'FNAME';
                        ftypes[1] = 'text';
                        fnames[2] = 'LNAME';
                        ftypes[2] = 'text';
                        fnames[3] = 'ADDRESS';
                        ftypes[3] = 'address';
                        fnames[4] = 'PHONE';
                        ftypes[4] = 'phone';
                      }(jQuery));
                      var $mcj = jQuery.noConflict(true);
                    </script>
                    <!--End mc_embed_signup-->
                  </div>
                  <div class="InlineHTML">
                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                    <!-- SZM VERSION="3.0" -->
                    <script type="text/javascript">
                      if (window.iom) {
                        var oewa_data = {
                          "cn": "at",
                          "st": "at_w_atheute",
                          "cp": "RedCont/Politik/Politikueberblick",
                          "sv": "in",
                          "sc": "yes",
                          "ps": "lin"
                        };
                        iom.c(oewa_data, 1);
                      }
                    </script>
                    <!--/SZM -->
                  </div>
                  <p class></p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-I9dSgfZHDr" class="Theme-Section Theme-TextSection Theme-Section-Position-11 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class> </p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="Theme-Footer FullSize--fullWidth">
        <div class="Layout FullSize--fullHeight"><a href="#article" class="Layout__snap--xcenter Layout__snap--ycenter Theme-FooterTopLink">Top</a><a href="https://shorthand.com/?utm_source=__host__&amp;utm_medium=referral&amp;utm_campaign=footer&amp;utm_term=built+with+shorthand&amp;utm_content=5v8NQnOnU3" class="Layout__snap--xright  Theme-FooterLogo--container" rel="noopener" title="The beautifully simple way to build brand and feature stories for the web." target="_blank" id="footer_shorthand_link"><img src="./assets/logo-black-no-text.svg" alt="Shorthand logo" class="Theme-FooterLogo">Built with&#xA0;<strong>Shorthand</strong></a></div>
      </div>
    </article>
    <script src="./static/story.15379.min.js"></script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-42055132-13', {
          'name': 'shorthand'
        });
        ga('shorthand.set', 'anonymizeIp', true);
        ga('shorthand.send', 'pageview', {
          'dimension1': '5v8NQnOnU3',
          'dimension2': 'u7KzgbqRwT'
        });
      }
    </script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-473940-18');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
      }
    </script>
  </body>

</html>