<!DOCTYPE html>
<html lang="en">

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,viewport-fit=cover">
    <title>Sternderl schauen</title>
    <link rel="stylesheet" href="./static/story.15555.min.css">
    <link rel="stylesheet" href="./theme.min.css" class="Theme-Styles">
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|PT+Serif:400,400i,700,700i">
    <script>
      (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o), m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    </script>
    <script>
      (function(d, a, m, i, e) {
        if (d[a].indexOf('MSIE') !== -1 || d[m].indexOf('Trident/') !== -1 || d[m].indexOf('Googlebot/') !== -1) {
          e.write("<script src=\"./static/ie.15555.min.js\"></scr" + "ipt>");
        }
      })(navigator, 'userAgent', 'appVersion', 'script', document);
    </script>
    <script src="./static/head.15555.min.js"></script>
    <meta name="description" content="Hokus Pokus Fidibus und alles wird gut. &#xDC;berall!">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://story.heute.at/sternderl-schauen/">
    <meta property="og:description" content="Hokus Pokus Fidibus und alles wird gut. &#xDC;berall!">
    <meta property="og:title" content="Politik Kolumne 1">
    <meta property="og:image" content="http://story.heute.at/sternderl-schauen/assets/SBoeKmMuht/shorthand_notfall_quer-2560x1440.jpeg">
    <meta name="twitter:image" content="http://story.heute.at/sternderl-schauen/assets/SBoeKmMuht/shorthand_notfall_quer-2560x1440.jpeg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Sternderl schauen">
    <meta name="twitter:description" content="Hokus Pokus Fidibus und alles wird gut. &#xDC;berall!">
    <meta name="generator" content="Shorthand">
  </head>

  <body>
    <div class="Core--rootElement FullSize--fullWidth PositionSticky Levels--header HeaderBarContainer Theme-HeaderContainer" data-fixed-story-element="true">
      <div class="Header Layout Theme-Header" role="banner">
        <div class="Theme-Logos"><span class="Theme-Logo"><a href="https://www.heute.at" target="_blank" rel="noreferrer"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-BigLogo Display--none Display--md-block"><img alt="heute.at" src="./assets/LAmyc4SynR/heute_logo-400x200.jpeg" class="Theme-SmallLogo Display--md-none"></a></span></div>
        <nav class="Navigation Theme-NavigationBar" role="navigation" id="navigation">
          <ul class="Navigation__itemList Theme-Navigation-ItemList"></ul>
        </nav>
        <div class="Theme-SocialIcons Header__socialIcons"><span class="Theme-SocialButton"><a class="Theme-TwitterButton" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fstory.heute.at%2Fsternderl-schauen%2F&amp;text=Hokus%20Pokus%20Fidibus%20und%20alles%20wird%20gut.%20%C3%9Cberall!" data-social-share="twitter" title="Share this story on Twitter">Share this story on Twitter</a></span><span class="Theme-SocialButton"><a class="Theme-FacebookButton Theme-FaceboookButton" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fstory.heute.at%2Fsternderl-schauen%2F" data-social-share="facebook" title="Share this story on Facebook">Share this story on Facebook</a></span></div>
      </div>
    </div>
    <article id="article" class="Core--rootElement Theme-Story" role="main">
      <div id="section-pfr8FKGbia" class="Theme-Section Theme-TitleSection Theme-Section-Position-1 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h1 class="Theme-StoryTitle Theme-TextSize-small h-align-center">Sternderl schauen</h1>
              <p class="Theme-LeadIn Theme-TextSize-xxsmall">Hokus Pokus Fidibus und alles wird gut. &#xDC;berall!</p>
            </div>
          </div>
          <div class="Layout__snap--xleft Layout__snap--ybottom Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div></div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-instant-image-container="true" id="pfr8FKGbia-background-viewport" class="FullSize--fullWidth FullSize--fullHeight">
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-Picture">
              <source srcset="./assets/SBoeKmMuht/shorthand_notfall_quer-750x422.jpeg 750w,./assets/SBoeKmMuht/shorthand_notfall_quer-1523x857.jpeg 1523w,./assets/SBoeKmMuht/shorthand_notfall_quer-2169x1220.jpeg 2169w,./assets/SBoeKmMuht/shorthand_notfall_quer-2560x1440.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1440" style="background-color:#B9BBC3">
              <source srcset="./assets/9ujjNgvLXn/shorthand_notfall_hoch-750x1333.jpeg 750w,./assets/9ujjNgvLXn/shorthand_notfall_hoch-868x1543.jpeg 868w,./assets/9ujjNgvLXn/shorthand_notfall_hoch-985x1751.jpeg 985w,./assets/9ujjNgvLXn/shorthand_notfall_hoch-1080x1920.jpeg 1080w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="1080" data-height="1920" style="background-color:#E9E3DB"><img class="FullSize FullSize--fullWidth FullSize--fullHeight ObjectFit--cover" src="./assets/SBoeKmMuht/shorthand_notfall_quer-2560x1440.jpeg" data-instant-image-real-img="true"></picture>
            <picture class="FullSize--fullWidth FullSize--fullHeight Theme-Item-InstantImage" aria-hidden="true">
              <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1440">
              <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="1080" data-height="1920"><img class="FullSize FullSize--fullWidth FullSize--fullHeight InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.65;background-image:linear-gradient(0deg, #222222 5%, transparent 100%);background-color:transparent"></div>
          <script>
            (function(w) {
              var el = document.getElementById('pfr8FKGbia-background-viewport');
              w.Shorthand && w.Shorthand.initInstantImage ? w.Shorthand.initInstantImage(el) : w.SHPreloadInstantImages ? w.SHPreloadInstantImages.push(el) : w.SHPreloadInstantImages = [el];
              w.Shorthand.initFocalPointPictures();
            })(window)
          </script>
        </div>
      </div>
      <div id="section-5WSGfb7puz" class="Theme-Section Theme-TextSection Theme-Section-Position-2 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Wir leben im Zeitalter zweier gro&#xDF;er Str&#xF6;mungen, der Globalisierung und der Globulisierung. Die Globalisierung macht die Welt zum Dorf, alles erscheint miteinander verkn&#xFC;pft, im Guten wie im B&#xF6;sen. Der Medienwissenschafter Berhard P&#xF6;rksen beschreibt das in seinem neuen, lesenswerten Buch &#x201E;Die Kunst des Miteinanderredens&#x201C; anhand eines Beispiels. Das klassische Telefon ben&#xF6;tigte nach seiner Erfindung 75 Jahre, um von 100 Millionen Menschen genutzt zu werden, Instagram brauchte daf&#xFC;r nur zweieinhalb Jahre. Covid-19 hat das Buch offenbar gelesen, dachte sich zurecht, die Gelegenheit ist g&#xFC;nstig und verbreitet sich derzeit rasant &#xFC;ber den Erdball.</p>
                  <p class>L&#xE4;sst sich die Globalisierung von Corona durch die Globulisierung aufhalten? Wohl kaum, aber gute Gesch&#xE4;fte kann man damit machen. Zwei Apotheken, eine in Wien, eine in der Steiermark, verkauften noch letzte Woche &quot;Corona-Globuli&quot;, homo&#xF6;pathische Mittelchen gegen das Virus. 100 Gramm der Zuckerk&#xFC;gelchen kosteten 128 Euro. Die Apothekerkammer schritt schlie&#xDF;lich ein. Das Ende f&#xFC;r den Hokuspokus bedeutet das nicht und wir sollten dankbar daf&#xFC;r sein. &#x201E;Geht es der Wirtschaft gut, geht es uns allen gut&#x201C;, hei&#xDF;t es doch. </p>
                  <p class>Globulisierung meint hier aber nicht allein die nutzlosen Zuckerltabletten, Globuli ist ein Sammelbegriff f&#xFC;r all das, was uns das Gehirn derzeit verklebt. Weil wir immer weniger genau wissen und auf immer weniger vertrauen (k&#xF6;nnen), m&#xFC;ssen wir glauben und das wird von den Globulisierern in der Politik, in der Wirtschaft, in der Gesellschaft, &#xFC;berall ausgenutzt. In j&#xFC;ngster Zeit h&#xE4;ufen sich die Indizien, dass der Zinnober in vielerlei Auspr&#xE4;gungen endg&#xFC;ltig in der Mitte in der Gesellschaft angekommen ist und dort so freudig begr&#xFC;&#xDF;t wurde wie es sich manche Partei f&#xFC;r sich selber w&#xFC;nschen w&#xFC;rde.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-J75IOxTZCS" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-3 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Brett vorm Kopf</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707" data-focal-point-landscape="{&quot;x&quot;:50,&quot;y&quot;:38.888888888888886}">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1707" data-focal-point-portrait="{&quot;x&quot;:50,&quot;y&quot;:61.111111111111114}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/4pRfveiL0G/20181218_energetiker_khn_13-750x500.jpeg 750w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-1517x1012.jpeg 1517w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-2073x1382.jpeg 2073w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-2560x1707.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#8A6F40" data-focal-point-landscape="{&quot;x&quot;:50,&quot;y&quot;:38.888888888888886}">
                <source data-srcset="./assets/4pRfveiL0G/20181218_energetiker_khn_13-750x500.jpeg 750w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-1517x1012.jpeg 1517w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-2073x1382.jpeg 2073w,./assets/4pRfveiL0G/20181218_energetiker_khn_13-2560x1707.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1707" style="background-color:#8A6F40" data-focal-point-portrait="{&quot;x&quot;:50,&quot;y&quot;:61.111111111111114}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/4pRfveiL0G/20181218_energetiker_khn_13-2560x1707.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.3;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-hs1E6zkXDv" class="Theme-Section Theme-TextSection Theme-Section-Position-4 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Beim Bau des Wiener Krankenhauses KH-Nord war 2017 auch die Hilfe eines &quot;Energiereinigers&quot; in Anspruch genommen worden. F&#xFC;r wohlfeile 95.000 Euro zog der Wunderwuzzi flugs einen Energiering um das Spital, was ziemlich vision&#xE4;r war, denn jetzt, mitten in der Corona-Krise, steht das Spital nicht nackig da. Der Energiering entfaltete offenkundig seine Wirkung, denn bisher ist niemand in dem Geb&#xE4;ude an Corona erkrankt soweit ich wei&#xDF;, das sei allen Zweiflern einmal gesagt. Trotzdem ging die Staatsmacht in aller Brutalit&#xE4;t gegen den Energieringzieher vor. Es gab einen Untersuchungsausschuss, in dem er sein Wirken darstellen musste. &#x201E;Ich m&#xF6;chte nicht wissen, wie viele Millionen man sich durch unsere Arbeit gespart hat&#x201C;, sagte er. Wir h&#xE4;tten das schon gerne gewusst, aber so weit kam es nicht.</p>
                  <p class>Denn dann schlug die Wirtschafts- und Korruptionsstaatsanwaltschaft (WKSta) zu und ermittelte gegen sechs Beschuldigte, irgendwer musste ja schlie&#xDF;lich den Unfug beauftragt haben. Bezahlt wurde er jedenfalls nicht aus privater Tasche, sondern aus Steuergeld, weil dieses, im Unterschied zu privatem Geld, die wunderbare Eigenschaft besitzt, beliebig vermehrbar zu sein. Am Wochenende wurde bekannt, dass die Ermittlungen eingestellt wurden. Der Tatverdacht der Untreue und des Betrugs habe sich nicht best&#xE4;tigt. Der Tatverdacht der Dummheit war in diesem Land noch nie strafbar, der Energie von Dummheit wurde aber auch noch nie richtig auf den Grund gegangen, nicht einmal durch einen &#x201E;Bewusstseinsforscher&#x201C;.</p>
                  <p class>Der n&#xE4;mliche &#x201E;Bewusstseinsforscher&#x201C; erspart offensichtlich immer noch Menschen und Institutionen &#x201E;viele Millionen&#x201C;, seine private Webseite wird zwar momentan &#x201E;&#xFC;berarbeitet&#x201C;, oder besser gesagt sie befindet sich vermutlich in Transzendenz, aber das &#x201E;Forschungszentrum f&#xFC;r Bewusstsein&#x201C; entfaltet nach wie vor sein segensreiches Wirken und erkl&#xE4;rt das so: &#x201E;Unsere Welt ist dabei, sich grundlegend zu ver&#xE4;ndern. Der Hintergrund ist nicht nur die v&#xF6;llig neue Energie, die uns in diesem Jahr zur Verf&#xFC;gung steht, sondern eine grundlegende Erkenntnis, die wir im Rahmen unserer Forschungen am Bewusstsein erlangen durften&#x201C;. Warum auch nicht?</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-SoGMbQlT9t" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-5 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small"><strong>Ware Sch&#xF6;pfung</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="2435" data-focal-point-landscape="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:38.888888888888886}">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="2435"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/ZVKIAMd99T/20181218_energetiker_khn_10-750x713.jpeg 750w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-1506x1432.jpeg 1506w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-2070x1969.jpeg 2070w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-2560x2435.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="2435" style="background-color:#CDB37C" data-focal-point-landscape="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:38.888888888888886}">
                <source data-srcset="./assets/ZVKIAMd99T/20181218_energetiker_khn_10-750x713.jpeg 750w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-1506x1432.jpeg 1506w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-2070x1969.jpeg 2070w,./assets/ZVKIAMd99T/20181218_energetiker_khn_10-2560x2435.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="2435" style="background-color:#CDB37C"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/ZVKIAMd99T/20181218_energetiker_khn_10-2560x2435.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0.35;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-kmYaVdY2g1" class="Theme-Section Theme-TextSection Theme-Section-Position-6 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Es hat zwar offenbar ein bisschen gedauert, um die &#x201E;grundlegende Erkenntnis&#x201C; &#xFC;ber diese &#x201E;v&#xF6;llig neue Energie&#x201C; zu erlangen, aber dann d&#xFC;rfte es den Energieringziehern eingeschossen sein, und wie. &#x201E;Wir haben nun verstanden, in welchem Zusammenhang der Verlust unserer Macht &#xFC;ber die Materie mit dem Verlust der Liebe in unserem Bewusstsein steht. Wenn es uns gelingen soll, die Materie zu beherrschen, dann muss es uns gelingen, die Liebe in unserem System vollst&#xE4;ndig zu verankern und daf&#xFC;r zu sorgen, dass Handlungen au&#xDF;erhalb der Liebe unm&#xF6;glich werden&#x201C;. Langsam wird klar, warum der Stadt Wien die Verankerung der Liebe 95.000 Euro wert war. Es ging ihr darum, &#x201E;die Materie zu beherrschen&#x201C;,&#xA0;&#xA0;das ist bedeutsam, schlie&#xDF;lich sind bald Wahlen.</p>
                  <p class>Gottlob wollen die Energieringzieher ihr Wissen nicht f&#xFC;r sich behalten, sondern teilen es mit uns. Es gibt also einen &#x201E;Workshop Wahre Sch&#xF6;pfung&#x201C; zur &#x201E;Grundbereinigung des Bewusstseins&#x201C;. Vielleicht liegt ein Schreibfehler vor und man wollte statt &#x201E;Wahre Sch&#xF6;pfung&#x201C; tats&#xE4;chlich &#x201E;Ware Sch&#xF6;pfung&#x201C; titeln, die &#x201E;Grundbereinigung des Bewusstseins&#x201C; bringt es n&#xE4;mlich mit sich, dass sich vor allem unser Konto etwas s&#xE4;ubert, sie kostet n&#xE4;mlich 990 Euro.&#xA0;</p>
                  <p class>Das ist andererseits wiederum nicht viel Geld, denn die &#x201E;Grundbereinigung des Bewusstseins&#x201C; ist in einem Tag erledigt, genau genommen in der Zeit von 9.30 Uhr bis 17.30 Uhr, Mittagessen und Obst sind im Preis enthalten. Der Kurs beinhaltet sogar das Beste aus drei Welten, da wird Sebastian Kurz blass werden. &#x201E;Wir haben Zugang zu den tiefsten Arealen des menschlichen Bewusstseins erhalten&#x201C;, outen sich die Energieringzieher. &#x201E;Dadurch ist es m&#xF6;glich geworden, zahlreiche Prozesse, die bisher einzeln erarbeitet werden mussten, in der Tiefe zusammenzufassen und dadurch f&#xFC;r Dich einen noch viel h&#xF6;heren Grad der Befreiung zu erreichen als bisher&#x201C;.&#xA0;</p>
                  <p class>In aller &#x201E;Tiefe&#x201C; zusammengefasst: Die bisherigen Workshops &#x201E;Absolute Freiheit&#x201C;, &#x201E;Absolute Reife&#x201C; und &#x201E;Absolute Sch&#xF6;pfermacht&#x201C; wurden zusammengelegt in einer Art Regierungsprogramm oder vielleicht auch Regenerierungsprogramm, Sie merken, die Globulisierung schreitet wirklich z&#xFC;gig voran. Alle, die bisher drei getrennte &#x201E;Workshops&#x201C; daf&#xFC;r gebraucht (und bezahlt) haben, um &#x201E;Zugang zu den tiefsten Arealen&#x201C; zu erhalten, werden vielleicht etwas zornig sein, dass jetzt alles in einem Aufwaschen geht, oder anders ausgedr&#xFC;ckt, bei ihrer &#x201E;Grundbereinigung des Bewusstseins&#x201C; wird die &#x201E;Liebe noch nicht vollst&#xE4;ndig im System verankert&#x201C; sein, die Liebe zum eigenen Geld vielleicht schon.</p>
                  <p class>Der Energieringzieher, der das KH-Nord von D&#xE4;monen befreit hat, ist auch beim &#x201E;Forschungszentrum f&#xFC;r Bewusstsein&#x201C; weiter an Bord, er h&#xE4;lt sich allerdings im Hintergrund, seine Lebensgef&#xE4;hrtin schupft den Laden. Als &#x201E;Medium&#x201C; sieht er seine &#x201E;Aufgabe&#x201C; nun darin, &#x201E;neue Methoden und Techniken&#x201C; zu entwickeln, &#x201E;um diese Welt auf einen neuen, deutlich h&#xF6;heren Weg zu bringen&#x201C;. Daf&#xFC;r stehe er &#x201E;tagt&#xE4;glich mit unseren geistigen Helfern aus unterschiedlichen Ebenen in Verbindung, um Strategien und Wege zu entwickeln, wie wir diese Welt so ver&#xE4;ndern k&#xF6;nnen, damit sie sich auf einen Entwicklungsweg begibt, der sie letztlich an h&#xF6;here Erfahrungsebenen heranf&#xFC;hrt&#x201C;.&#xA0;</p>
                  <p class>Das Heranf&#xFC;hren an &quot;h&#xF6;here Erfahungsebenen&quot; kostet wohl viel Zeit. Deshalb habe er &#x201E;keine Funktion im operativen Bereich&#x201C; angenommen, um &#x201E;voll und ganz auf die Forschung und die Arbeit am kollektiven Bewusstsein fokussiert bleiben zu k&#xF6;nnen&#x201C;. Wir werden die einschl&#xE4;gige Fachliteratur im Auge behalten, damit uns die &#x201E;geistigen Helfer&#x201C; auch auf einen &#x201E;deutlich h&#xF6;heren Weg&#x201C; bringen, hin Richtung &#x201E;h&#xF6;here Erfahrungsebenen&#x201C;.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-XiJdJOpI80" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-7 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small">&quot;Baby, Du machst <br>mich nicht gl&#xFC;cklich&quot;</h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1709">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2560" data-height="1709" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/6hMeQSWWYt/istock-1069519852-750x501.jpeg 750w,./assets/6hMeQSWWYt/istock-1069519852-1504x1004.jpeg 1504w,./assets/6hMeQSWWYt/istock-1069519852-2122x1417.jpeg 2122w,./assets/6hMeQSWWYt/istock-1069519852-2560x1709.jpeg 2560w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1709" style="background-color:#333838">
                <source data-srcset="./assets/6hMeQSWWYt/istock-1069519852-750x501.jpeg 750w,./assets/6hMeQSWWYt/istock-1069519852-1504x1004.jpeg 1504w,./assets/6hMeQSWWYt/istock-1069519852-2122x1417.jpeg 2122w,./assets/6hMeQSWWYt/istock-1069519852-2560x1709.jpeg 2560w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2560" data-height="1709" style="background-color:#333838" data-focal-point-portrait="{&quot;x&quot;:57.69230769230769,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/6hMeQSWWYt/istock-1069519852-2560x1709.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-p4dmOscsWh" class="Theme-Section Theme-TextSection Theme-Section-Position-8 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Auch die Wirtschaftskammer Wien sorgt daf&#xFC;r, dass wir in den Genuss von &#x201E;h&#xF6;heren Erfahrungsebenen&#x201C; kommen. Einem ganzseitigen Inserat im &#x201E;Kurier&#x201C; verdanke ich die Erkenntnis, dass es in der Kammer eine &#x201E;Berufsgruppe Astrologie&#x201C; gibt, die am 23. M&#xE4;rz den &#x201E;Tag der Astrologie&#x201C; abh&#xE4;lt, wenn nicht Corona andere Pl&#xE4;ne hat, vielleicht l&#xE4;sst sich das aber vorab an der Sternenkonstellation ablesen. In der Prognose haben ja die Mitglieder der &#x201E;Berufsgruppe Astrologie&#x201C; ziemlich versagt, jedenfalls habe ich in keinem Jahreshoroskop gelesen, dass die Welt gleich in den ersten paar Monaten von einer Epidemie erfasst wird. Jetzt k&#xF6;nnte das Sterndlschauen aber im Kampf gegen das Virus eine entscheidende Rolle spielen. Im Inserat schreibt die &#x201E;Berufsgruppensprecherin Astrologie n&#xE4;mlich: &#x201E;Bekanntlich gibt es f&#xFC;r jedes Leiden eine Medizin, nur kennen muss man sie. Und hier ist sie: die Astrologie&#x201C;. Ich finde, es geh&#xF6;ren auch manche Gedankenans&#xE4;tze in Quarant&#xE4;ne.</p>
                  <p class>Die heilvollste Wirkung entfaltet die Astrologie nat&#xFC;rlich in der Liebe. Anders als die Energieringzieher soll die Liebe allerdings nicht &#x201E;im System verankert&#x201C; werden, sondern wird einer ausf&#xFC;hrlichen Analyse unterzogen, lese ich. &#x201E;Sie haben Ihren Mr. oder Ihre Mrs. Right gefunden. ,Da brauche ich doch kein Horoskop!&#x2018;, denken Sie. Wie kurzsichtig. Denn bald stellt sich heraus, der Partner ist ja ganz anders als die rosarote Brille zeigte. ,Baby, Du machst mich nicht gl&#xFC;cklich, und tsch&#xFC;ss&#xB4; hei&#xDF;t es dann&#x201C;. Hoffentlich hat Werner Kogler das nicht gelesen, l&#xE4;sst sich astrologisch beraten, nimmt die rosarote (oder doch gr&#xFC;ne?) Brille ab und sagt dann zum Kanzler auch &#x201E;Baby, Du machst mich nicht gl&#xFC;cklich und tsch&#xFC;ss&#x201C;. Oder &#x201E;haua dere&#x201C;, wie es manche Steirer ausdr&#xFC;cken w&#xFC;rden.</p>
                  <p class>Es gibt ja unter Partnern so viele Fragen zu kl&#xE4;ren. &#x201E;Hat sie einen ordentlichen Jungfrau-Aszendenten?&#x201C; &#x201E;In welchem Aspekt stehen ihre Merkure zueinander?&#x201C; Manchmal hilft &#x201E;ein Blick auf den Jupiter von beiden. Und Saturn ,unterst&#xFC;tzt&#xB4; beim gegenseitigen Frustrieren&#x201C;. Sprachlich r&#xE4;tselhafter: &#x201E;Sie hat einen ordentlichen Jungfrau-Aszendenten und jetzt sucht sie die Erg&#xE4;nzung, das was im Tierreich gegen&#xFC;ber liegt, einen vertr&#xE4;umten Fisch, der nie die K&#xFC;che aufr&#xE4;umt&#x201C;. Manche Frauen werden jetzt vielleicht sagen, mir ist wurscht, ob mein Fisch vertr&#xE4;umt ist, Hauptsache er hilft im Haushalt mit, aber vielleicht stehen da nur ihre Merkure schlecht zueinander.</p>
                  <p class>Es gibt aber, laut Inserat, nicht nur Liebeshoroskope, sondern Astrologie kann auch in der Wirtschaftswelt helfen. Etwa &#x201E;ein Recruitungprozess l&#xE4;sst sich astrologisch nur sinnvoll begleiten, wenn man die Bewerber mit dem Gruppenhoroskop des k&#xFC;nftigen Arbeitsumfeldes abgleicht&#x201C;. Dann kommt der Erfolg quasi von allein, oder eben nicht. &#x201E;Nur wenn man das Gruppenhoroskop einbezieht, kann Astrologie auch in der&#xA0;&#xA0;wirtschaftlich komplex-vernetzten Welt des 21. Jahrhunderts weiterhin Orientierung geben&#x201C;. Falls Sie demn&#xE4;chst aus ihrer Firma fliegen, fragen Sie nicht warum. Vielleicht haben Sie Saturn zu viel (oder zu wenig?) beim gegenseitigen Frustrieren unterst&#xFC;tzt.</p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-ROF6s7y4kj" class="Theme-Section Theme-TextOverMediaSection Theme-Section-Position-9 DisplayContainerHeight DisplayContainerHeight--minHeight Theme-Section-Layout--Full Theme-Section-Dark Theme-Section-HasOverlay">
        <div class="Layout FullSize--fullHeight Theme-Layer-TextBlock Layer--one">
          <div class="Layout__snap--xcenter Layout__snap--ycenter Theme-Layer-TextBlock-Inner" data-scrollymoly-basis="true">
            <div>
              <h2 class="Theme-Title Theme-TextSize-small h-align-center"><strong>Einsteigen, bitte, <br>Zug f&#xE4;hrt ab!</strong></h2>
            </div>
          </div>
        </div>
        <div class="Layer--two FullSize FullSize--fixedChild Theme-BackgroundMedia Theme-BackgroundImage">
          <div data-lazyload-container="true" data-lazyload-trigger="true" class="FullSize--fullWidth FullSize--fullHeight Lazyload Lazyload--isLoading">
            <div class="FullSize Lazyload__loading" aria-hidden="true">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-InstantImage" aria-hidden="true" data-focal-point-picture="true">
                <source media="(min-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2200" data-height="1467">
                <source media="(max-aspect-ratio: 1/1)" srcset="data:image/gif;base64,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" data-width="2200" data-height="1467" data-focal-point-portrait="{&quot;x&quot;:42.30769230769231,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media InstantImage__img ObjectFit--cover" src="data:image/gif;base64,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" aria-hidden="true" width="50" height="28" alt></picture>
            </div>
            <div data-lazyload-item="true" class="FullSize">
              <picture class="FullSize--fullWidth DisplayContainerHeight FullSize--fixedChild HideOffscreen--container Theme-Item-Picture" data-focal-point-picture="true">
                <source data-srcset="./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-750x500.jpeg 750w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-1355x904.jpeg 1355w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-1806x1204.jpeg 1806w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-2200x1467.jpeg 2200w" media="(min-aspect-ratio: 1/1)" sizes="100vw" data-width="2200" data-height="1467" style="background-color:#E3D7D4">
                <source data-srcset="./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-750x500.jpeg 750w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-1355x904.jpeg 1355w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-1806x1204.jpeg 1806w,./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-2200x1467.jpeg 2200w" media="(max-aspect-ratio: 1/1)" sizes="100vw" data-width="2200" data-height="1467" style="background-color:#E3D7D4" data-focal-point-portrait="{&quot;x&quot;:42.30769230769231,&quot;y&quot;:50}"><img class="DisplayContainerHeight FullSize--fullWidth FullSize__fixedChild HideOffscreen__media ObjectFit--cover" data-src="./assets/nEo0MaYTHm/20200113_oeffitalk-raab_43-2200x1467.jpeg" alt></picture>
            </div>
          </div>
          <div class="FullSize Theme-Overlay Theme-Section-Dark" style="opacity:0;background-color:#222222"></div>
        </div>
      </div>
      <div id="section-sj083QqIkQ" class="Theme-Section Theme-TextSection Theme-Section-Position-10 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class>Gestern war Frauentag, in &#xD6;sterreich nach dem Muttertag die zweite Chance im Jahr, in Geschlechterfragen kommunikativ zu entgleisen. Die acht Ministerinnen und die Staatssekret&#xE4;rin der Regierung posteten ein gemeinsames Bild, jede durfte mit den H&#xE4;nden einen Buchstaben des Wortes &#x201E;Frauentag&#x201C; darstellen, das war, nun ja, sehr bem&#xFC;ht. Frauenministerin Susanne Raab gab Interviews in Serie. In der &#x201E;Krone&#x201C; forderte sie &#x201E;wir m&#xFC;ssen uns von Schubladen l&#xF6;sen&#x201C; und ich r&#xE4;tsle jetzt, was wir in Schubladen stecken, wenn wir uns von ihnen gel&#xF6;st haben.&#xA0;</p>
                  <p class>&#x201E;&#xD6;sterreich&#x201C; verkaufte sein Raab-Interview unter dem Titel &#x201E;Feminismus trennt Frauen mehr als er verbindet&#x201C;, wor&#xFC;ber sich viele erregten. Tats&#xE4;chlich behauptete Raab, dass &#x201E;Feminismus ein ideologischer Begriff ist, der uns Frauen mehr trennt als verbindet&#x201C;. Das kann man jetzt auch stumpfsinnig finden, aber halt anders stumpfsinnig als im Titel fahrl&#xE4;ssig verknappt.</p>
                  <p class>Sagen wir einmal so: Wir haben jetzt 364 Tage Zeit bis zum n&#xE4;chsten Frauentag. Das schaffen wir dann besser, oder? M&#xF6;glicherweise h&#xE4;tten ja Frauen lieber weniger Interviews und Marketingfotos, mit denen man sich an sie ranschmei&#xDF;t, aber daf&#xFC;r mehr Geld, jedenfalls so viel wie M&#xE4;nner f&#xFC;r dieselben Jobs, aber ich bin da nicht vom Fach.</p>
                  <p class>M&#xF6;ge der Montag f&#xFC;r Sie alle gleichberechtigt wunderbar werden. Bleiben Sie gesund, die n&#xE4;chsten Tage werden nicht einfach ist so mein Gef&#xFC;hl, vielleicht ist es nicht nur ein Gef&#xFC;hl.</p>
                  <p class><a href="https://www.heute.at/politik/polit-blognusser">Alle bisherigen Blogs finden Sie gesammelt unter dieser Adresse</a></p>
                  <p class>Bisher erschienen <a href="https://story.heute.at/streicheleinheiten/index.html"><br>Streicheleinheiten</a> <a href="https://story.heute.at/ganz-grosse-oper-/index.html"><br>Ganz gro&#xDF;e Oper</a> <a href="https://story.heute.at/that-s-life/index.html"><br>That&apos;s Life</a> <a href="https://story.heute.at/patsch-handi-zam/index.html"><br>Patsch Handi zam</a> <a href="https://story.heute.at/---rabimmel--rabammel--rabum---/index.html"><br>Rabimmel, rabammel, rabum</a> <a href="https://story.heute.at/ganz-grosse-oper-/index.html"><br>Wir sind Virus</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-27-Februar-2020-na-dann-prost-/index.html"><br>Na dann Prost!</a> <br><a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-26-Februar-2020-kuessen-verboten/index.html">K&#xFC;ssen verboten</a> <a href="https://story.heute.at/unterm-glassturz/index.html"><br>Unterm Glassturz</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-24-Februar-2020achtung--s-vogerl-/index.html"><br>Achtung, s&#xB4;Vogerl!</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-21-Februar-2020-olles-woiza-heast-oida-/index.html"><br>Olles Woiza, heast oida!</a> <a href="https://story.heute.at/obelnepp-und-stadlerix---/index.html"><br>Oblenepp und Stadlerix</a> <a href="https://story.heute.at/wohin-des-weges-/index.html"><br>Der tut nix</a> <a href="https://story.heute.at/wohin-des-weges-/index.html"><br>Im Krapfenwaldl</a> <a href="https://story.heute.at/wohin-des-weges-/index.html"><br>Wohin des Weges?</a> <a href="https://story.heute.at/es-fliegt--es-fliegt/index.html"><br>Es fliegt, es fliegt</a> <a href="https://story.heute.at/ein-leben-am-limit---/index.htmlhttps://story.heute.at/-lieber-christian-/index.html"><br>Lieber Christian</a> <a href="https://story.heute.at/ein-leben-am-limit---/index.htmlhttps://story.heute.at/-lieber-christian-/index.html"><br>Ein Leben am Limit</a> <a href="https://story.heute.at/kurzer-prozess/index.html"><br>Kurzer Prozess</a> <a href="https://story.heute.at/hexenjagd-am-klo---/index.html"><br>Hexenjagd am Klo</a> <a href="https://story.heute.at/ein-land-im-fieber/index.html"><br>Ein Land im Fieber</a> <a href="https://story.heute.at/eine-frage-der-ehre/index.html"><br>Eine Frage der Ehre</a> <a href="https://story.heute.at/fr-hst-cken-mit-kurz/index.html"><br>Fr&#xFC;hst&#xFC;cken mit Kurz</a> <a href="https://story.heute.at/von-der-lust-gepackt/index.html"><br>Von der Lust gepackt</a> <a href="https://story.heute.at/ein-ball--viele-b-lle/index.html"><br>Ein Ball, viele B&#xE4;lle</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusse-31-Jaenner-2020-Blabla-und-Wulli-Wulli/index.html"><br>Blabla und Wulli Wulli</a> <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-30-Jaenner-2020-Warum-steigts-nicht-ein/index.html"><br>&quot;Warum steigt&apos;s nicht ein?</a>&quot; <a href="https://story.heute.at/Kopfnuesse-Christian-Nusser-29-Jaenner-2020-Servas-die-Buam/index.html"><br>&quot;Servas die Buam&quot;</a> <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-28-Jaenner-2020-die-teufelsaustreibung/index.html"><br>Die Teufelsaustreibung</a> <a href="https://story.heute.at/Kopfnuesse-27-Jaenner-2020-romeo-und-julia/index.html"><br>Romeo und Julia</a> <a href="https://story.heute.at/---strache---ich-war-dabei-----/index.html"><br>Strache, &quot;ich war dabei&quot;</a> <a href="https://story.heute.at/brot-und-spiele-/index.html"><br>Brot und Spiele</a> <a href="https://story.heute.at/it-s-my-lei-lei-life-/index.html"><br>It&#xB4;s my lei lei life!</a> <a href="https://story.heute.at/---der-zug-der-zeit----/index.html"><br>Der Zug der Zeit</a> <a href="https://story.heute.at/---der-zug-der-zeit----/index.html"><br>Der Hauch des Todes</a> <a href="https://shorthand.com/organisations/u7KzgbqRwT/teams/NOssfD3Q1d/stories/6C0ukk80ch">.<br>.. - .-. .- -.-. .... .</a> <a href="https://story.heute.at/inselbegabungen/index.html"><br>Inselbegabungen</a>&#xA0; <a href="https://story.heute.at/big-bang-f-r-einen-big-mac/index.html"><br>Big Bang f&#xFC;r einen Big Mac</a> <a href="https://story.heute.at/auf-einen-apfelputz-beim-minister/index.html"><br>Auf einen Apfelputz beim Minister</a> <a href="https://story.heute.at/von-br-ssel-ins-fitness-studio/index.html"><br>Von Br&#xFC;ssel ins Fitness-Studio</a> <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-Es-ist-alles-so-real/index.html"><br>&quot;Es ist alles so real</a>&quot; <a href="https://story.heute.at/Kopfnuesse-von-Christian-Nusser-no-words-needed/index.html"><br>&quot;No words needed&quot;</a>&#xA0; <br><a href="https://story.heute.at/gott/index.html">&quot;So wahr mir Gott helfe&quot;</a> <a href="https://story.heute.at/zauberer/index.html"><br>Jedem Anfang wohnt ein Zauberer inne</a> </p>
                  <p class>Fotos: <br>KH Nord: &quot;Heute&quot;, Denise Auer<br>Brett vorm Kopf: &quot;Heute&quot;, Sabine Hertel<br>U-Ausschuss: &quot;Heute&quot;, Sabine Hertel<br>Astrologie: iStock<br>Susanne Raab: &quot;Heute&quot;, Helmut Graf<br></p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div id="section-KBHuCbwuBO" class="Theme-Section Theme-TextSection Theme-Section-Position-11 Theme-Section-Layout--Full Theme-Section-Light Theme-BodyTextColumn-Center">
        <div class="Layout Layer--one">
          <div class="Layout__row">
            <div class="Layout__col Layout__col-lg-6 Layout__col-lg-center Layout__col-md-8 Layout__col-md-center Layout__col-sm-10 Layout__col-sm-center Layout__col-xs-12 Layout__col-xs-left Theme-Column">
              <div class="Theme-Layer-BodyText">
                <div class="Theme-Layer-BodyText--inner">
                  <p class></p>
                  <div class="InlineHTML">
                    <!-- Begin Mailchimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
                    <style type="text/css">
                      #mc_embed_signup {
                        background: #fff;
                        clear: left;
                        font: 14px Helvetica, Arial, sans-serif;
                      }

                      /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                    </style>
                    <style type="text/css">
                      #mc-embedded-subscribe-form input[type=checkbox] {
                        display: inline;
                        width: auto;
                        margin-right: 10px;
                      }

                      #mergeRow-gdpr {
                        margin-top: 20px;
                      }

                      #mergeRow-gdpr fieldset label {
                        font-weight: normal;
                      }

                      #mc-embedded-subscribe-form .mc_fieldset {
                        border: none;
                        min-height: 0px;
                        padding-bottom: 0px;
                      }
                    </style>
                    <div id="mc_embed_signup">
                      <form action="https://heute.us15.list-manage.com/subscribe/post?u=e85da083a4e95214379d07dd8&amp;id=11955049a0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                          <h2>&quot;Kopfn&#xFC;sse&quot; abonnieren</h2>
                          <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
                          <div class="mc-field-group">
                            <label for="mce-EMAIL">Email-Adresse <span class="asterisk">*</span>
                            </label>
                            <input type="email" value name="EMAIL" class="required email" id="mce-EMAIL">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-FNAME">Vorname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="FNAME" class="required" id="mce-FNAME">
                          </div>
                          <div class="mc-field-group">
                            <label for="mce-LNAME">Nachname <span class="asterisk">*</span>
                            </label>
                            <input type="text" value name="LNAME" class="required" id="mce-LNAME">
                          </div>
                          <div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
                            <div class="content__gdpr">
                              <label>Einverst&#xE4;ndnis</label>
                              <p>Mit Anklicken der Checkbox stimme ich zu, dass die angegebenen Daten und meine IP Adresse zum Zweck der Zusendung der ausgew&#xE4;hlten Newsletter per E-Mail verwendet werden. Diese Zustimmung kann jederzeit widerrufen werden. Mehr Informationen finden Sie in unserer <a href="https://php.heute.at/Datenschutz/Datenschutzerkl%C3%A4rung.pdf" target="_blank">Datenschutzerkl&#xE4;rung.</a></p>
                              <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
                                <label class="checkbox subfield" for="gdpr_195"><input type="checkbox" id="gdpr_195" name="gdpr[195]" value="Y" class="av-checkbox gdpr"><span>Einverstanden</span> </label>
                              </fieldset>
                            </div>
                            <div class="content__gdprLegal">
                              <p>We use Mailchimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to Mailchimp for processing. <a href="https://mailchimp.com/legal/" target="_blank">Learn more about Mailchimp&apos;s privacy practices here.</a></p>
                            </div>
                          </div>
                          <div id="mce-responses" class="clear">
                            <div class="response" id="mce-error-response" style="display:none"></div>
                            <div class="response" id="mce-success-response" style="display:none"></div>
                          </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                          <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e85da083a4e95214379d07dd8_11955049a0" tabindex="-1" value></div>
                          <div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                        </div>
                      </form>
                    </div>
                    <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script>
                    <script type="text/javascript">
                      (function($) {
                        window.fnames = new Array();
                        window.ftypes = new Array();
                        fnames[0] = 'EMAIL';
                        ftypes[0] = 'email';
                        fnames[1] = 'FNAME';
                        ftypes[1] = 'text';
                        fnames[2] = 'LNAME';
                        ftypes[2] = 'text';
                        fnames[3] = 'ADDRESS';
                        ftypes[3] = 'address';
                        fnames[4] = 'PHONE';
                        ftypes[4] = 'phone';
                      }(jQuery));
                      var $mcj = jQuery.noConflict(true);
                    </script>
                    <!--End mc_embed_signup-->
                  </div>
                  <div class="InlineHTML">
                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
                    <!-- SZM VERSION="3.0" -->
                    <script type="text/javascript">
                      if (window.iom) {
                        var oewa_data = {
                          "cn": "at",
                          "st": "at_w_atheute",
                          "cp": "RedCont/Politik/Politikueberblick",
                          "sv": "in",
                          "sc": "yes",
                          "ps": "lin"
                        };
                        iom.c(oewa_data, 1);
                      }
                    </script>
                    <!--/SZM -->
                  </div>
                  <p class></p>
                </div>
                <div class="FullSize Theme-Overlay" style="opacity:0"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="Theme-Footer FullSize--fullWidth">
        <div class="Layout FullSize--fullHeight"><a href="#article" class="Layout__snap--xcenter Layout__snap--ycenter Theme-FooterTopLink">Top</a><a href="https://shorthand.com/?utm_source=__host__&amp;utm_medium=referral&amp;utm_campaign=footer&amp;utm_term=built+with+shorthand&amp;utm_content=DSqLXtiGc2" class="Layout__snap--xright  Theme-FooterLogo--container" rel="noopener" title="The beautifully simple way to build brand and feature stories for the web." target="_blank" id="footer_shorthand_link"><img src="./assets/logo-black-no-text.svg" alt="Shorthand logo" class="Theme-FooterLogo">Built with&#xA0;<strong>Shorthand</strong></a></div>
      </div>
    </article>
    <script src="./static/story.15555.min.js"></script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-42055132-13', {
          'name': 'shorthand'
        });
        ga('shorthand.set', 'anonymizeIp', true);
        ga('shorthand.send', 'pageview', {
          'dimension1': 'DSqLXtiGc2',
          'dimension2': 'u7KzgbqRwT'
        });
      }
    </script>
    <script>
      if ((typeof optOutGa === 'undefined') && document.cookie.indexOf('sh_optOutGA=') === -1) {
        ga('create', 'UA-473940-18');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
      }
    </script>
  </body>

</html>